Video Screencast Help

Search

Search results

I need a solution Hello, Any idea about this error and how can I resolve it ? I have BE 2012 SP3 and windows 2008 R2 SP1 and I need to backup Oracle RAC on windows 2008 server. ...
Forum Discussion by userconnect | 25 Feb 2014 | 3 comments
I need a solution Hi Folks,   I need suggestion for the better backup solution for lotus domino backup with NetBackup 7.5   A quick Infra details. One Master Server. ...
Forum Discussion by punbs | 18 Feb 2014 | 2 comments
I need a solution Hi, a few months ago, we had no information about IBM Domino V9 support for BackupExec 2012 Any news there? is this planned?   We are waiting for this to ...
This issue has been solved
Forum Discussion by unarcher | 20 Feb 2014 | 2 comments
I need a solution BE 2012v14.0 Rev 1798  Domino Notes v9 All .nsf files are skipped - in use and job fails 0xe00084b8 - checked V-79-57344-33976  and applied Registry fixes on ...
Forum Discussion by GlynnOswestry | 22 Jan 2014 | 1 comment
I need a solution Good afternoon, yesterday we discover a problem with Lotus Domino Agent. We have Backup Exec 2012 SP3 version. Backup Exec Agent for domino show all directories ...
Forum Discussion by LM78 | 11 Jan 2014 | 14 comments
Over 1 year ago, that this present version 9 Lotus Domino.   Like this happening  with  Windows 2012 and Windows 2012 R2 support. I miss an update or support for version 9 Ibm Lotus Domino 9.   I am currently using 8.5.3, but I want and ...
Idea by Informatica CEV | 03 Dec 2013 | 1 comment
I suggest compatibility Lotus Domino Agent with version 9. Do not understand how this product has more than one year and not support or information.   Thank you I completely agree as I have I completely agree as I have said elsewhere. ...
Idea by Admin CEV | 27 Nov 2013 | 1 comment
I need a solution Sorry for my English. I only speak Spanish. I want to get the maximum number of users.   I'm seeing that there are already many users upset by the lack of ...
Forum Discussion by Admin CEV | 27 Nov 2013 | 1 comment
I need a solution Hello, I have a pig broblem i installed SBE 2010 on win 2003 and i'm trying to backup Lotus Domino 8.5.2 "installed on win 2003 + Lotus Domino Agent ...
This issue has been solved
Forum Discussion by Mashaal | 23 Nov 2013 | 7 comments
I need a solution Hello everyone, I have a Backup Exec 2010 R3 installation with SP3 installed. I am backing up a domino server with the domino agent functionality. When backing up ...
Forum Discussion by MaAd | 19 Nov 2013 | 14 comments