Video Screencast Help

Backing Up

Results for Backing Up

I need a solution is it possible to delete volume snapshot using backup exec post command? We want to automatically delete the snapshot once the backup to tape already completed. Is ...
This issue has been solved
Forum Discussion by no_name | 23 Jun 2016 | 1 comment
I need a solution I have a Windows Server running 2008 R2 and its our Hyper-V host.   I also have 3 virtual servers running on that host, all are Server 2008 R2.  I'm running ...
This issue has been solved
Forum Discussion by codyw725 | 23 Jun 2016 | 1 comment
I need a solution Good Day, I am using Backup Exec 2015 and would like to implement backups to the cloud. I would some suggestions as to the best solution. I was thinking about using ...
This issue has been solved
Forum Discussion by Backup Exec User | 21 Jun 2016 | 3 comments
I update my system to SUSE Linux enterprise server 11 (x86_64) Version = 11 Patchlevel = 3 I was told by Techsupport that they do not supprot this version yet. Does anyone have a fix for this or know when a update will be avalibe to fix this issue? ...
Idea by DXP_PLUS | 18 Jun 2016 | 0 comments
PROBLEM: Symantec Messaging Gateway refuses to do a backup. When the process is started from the console the error message is: ERROR: There is not enough drive space available to perform the backup. Space Required: <VERY  LARGE  ...
Idea by josediaz | 17 Jun 2016 | 0 comments
I need a solution Hello All Please advise what permissions are required to execute BPLIST as a non root User e.g. Oracle xxxxxxxx% cat /etc/release                    Oracle ...
This issue has been solved
Forum Discussion by stephenkeogh@ne... | 15 Jun 2016 | 1 comment
I need a solution Hello , We have three tier installation. With existing enforce server , detection server and oracle DB server hosted on seperate servers. We are now trying ...
Forum Discussion by asutariya | 14 Jun 2016 | 5 comments
I need a solution We're getting a numbe of 'MrxSMB' errors generated on database servers as a result of problems copying database backups across the network to a central ...
This issue has been solved
Forum Discussion by Figleaves | 13 Jun 2016 | 1 comment
I need a solution Hi there,  We are using backup exec 2015 and backup works fine with Sophos turned off ( as in i need to stop all Sophos services) but as soon as i allow it to run ...
This issue has been solved
Forum Discussion by mipouk12345 | 09 Jun 2016 | 1 comment
I need a solution I am testing ESXi 5.5 VM backup using Backup Exec 15 The backup is creating a hot add device on my Backup Exec 15 VM All my VMs to be backed up are on the same ...
This issue has been solved
Forum Discussion by Steve Babcock | 05 Jun 2016 | 1 comment