Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, does anyone know if it is possible to create a backupjob using BEMCLI (PowerShell) for a NetApp CDOT Cluster? It always fails when evaluating if the volume ...
Forum Discussion by icttpz2 | 22 May 2015 | 0 comments
I need a solution Hi , Getting error code 69 . Only shadow copy not being backed up .  Netbackup version 7.5 window server 2008 r2 . Thanks Hi, You can try ...
Forum Discussion by RaghavAneja | 22 May 2015 | 1 comment
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
Forum Discussion by NathanNieman | 22 May 2015 | 4 comments
I need a solution Hy Guys, Configuration On Storage that Say "Allow Backup Exec To Delete All Expired Backup Sets" , is it work for Tape Based Storage too or Only the ...
This issue has been solved
Forum Discussion by Vero Wahyudi | 21 May 2015 | 2 comments
I need a solution Hi Looks like the manual implies there is not need for seperate MS-SQL backups as they automating included in the policy type - MS-SharePoint ....a correct ...
Forum Discussion by Jim-90 | 21 May 2015 | 1 comment
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution Hi, I hope I can get help.  I have an SR open, but so far no progress has been made. We have a library with 6 drives - 2 LTO3, 2 LTO5 and 2 LTO6.  LTO3 use LTO3 ...
Forum Discussion by screech27 | 21 May 2015 | 2 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution Hi Experts, Pls help with the below queries. 1:- How could we ensure that our backup policy was successfull if we dont have no jobs in activity monitor(Its ...
Forum Discussion by Hargyan Sharma | 21 May 2015 | 5 comments
I need a solution Hi there, We are using Backup Exec 2010 R3. Every day one of our backups sticks on snapshot processing. Usually we just stop the services and the backup ...
Forum Discussion by m.brunt | 21 May 2015 | 2 comments