Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello buddy! I cant open My Netbackup Adm Console after installing in My Windows Server 2008 R2 DataCenter. When I installing the Netbackup, i use custom menu, ...
This issue has been solved
Forum Discussion by gevewe | 10 Oct 2014 | 12 comments
I need a solution I have sadly just been landed with this as Im covering for someone currently. The backups are currently failing with these errors, from a quick google it makes ...
Forum Discussion by Vaux556 | 10 Oct 2014 | 5 comments
I need a solution Recently the external drive I use for backups (a USB connected Dell Expansion Drive) failed.  Today I received a replacement (same type drive).  I choose to delete the ...
Forum Discussion by MikeInPoulsbo | 09 Oct 2014 | 1 comment
Hello!       Anyone manage to get the BackupExec RALUS client working under RHEL 7 yet?       Any idea when Symantec will have the agent and installer updated to support RHEL  7?     Thanks   -b (Backup and Recovery, ...
Idea by sporq | 09 Oct 2014 | 0 comments
I need a solution Does Symantec Backup Exec 2014 have the capability to periodically sychronize (?) to NAS Servers?   I am considering buying a new NAS Server which is identical ...
This issue has been solved
Forum Discussion by TheKid7 | 09 Oct 2014 | 2 comments
I need a solution Hi, is there a way to backup a NFS share directly to tape ? The location is on a qnap nas, joined in domain. I can't add it by servers - linux, or ...
Forum Discussion by vdirk | 09 Oct 2014 | 2 comments
I need a solution Windows Storage Server 2012 64 bit, Backup Exec 2014   I have a Dell NAS Server that I plan to backup monthly to a Dell TL2000 Tape Backup System.  I am in the ...
Forum Discussion by TheKid7 | 09 Oct 2014 | 3 comments
I need a solution Hello Experts, I have Some query. As per my understanding Netbackup uses VSS for creating snapshot in vcenter and vcenter uses vmware tools to take the snapshot. ...
Forum Discussion by Hargyan Sharma | 09 Oct 2014 | 4 comments
I need a solution As per the following thread, teradata backup is running on 7.6.0.2 http://www.symantec.com/connect/forums/teradata-ba...   We have a new master server ...
This issue has been solved
Forum Discussion by tollboy | 09 Oct 2014 | 3 comments
I need a solution Hi all, Full scenario: START Old physical HP Proliant ML 350 G5 Tape robot Server 2008 std job setup: Monday: Full backup of all ...
This issue has been solved
Forum Discussion by LunAds | 09 Oct 2014 | 18 comments