Video Screencast Help

Backing Up

Results for Backing Up

I need a solution All, We are using BE2014 on Windows server 2008 R2 SE(SP1) physical server, all backup servers are running on iESX5.5 and we take backup 10 VM guests servers. We ...
Forum Discussion by Takky | 18 Sep 2014 | 4 comments
I need a solution Hello ALL,   I am running CreateImageNow.ps1 from the cygwin and its gives error . I tried to run the script form different system  (2-3 system) only on 1 ...
Forum Discussion by rashi.jain | 18 Sep 2014 | 1 comment
I need a solution Volume group delete is failing with following error:  /usr/openv/volmgr/bin/vmdelete -v 000_00000_TLD generic EMM SQL error (193)   Are there media in ...
Forum Discussion by santhoshikonam | 18 Sep 2014 | 7 comments
I need a solution Hi, I need some help.  We are using v10d of backup exec and we have one system where we cannot start the backup. The backup are set to write to Backup-to-Disk ...
Forum Discussion by gmoolenaar | 18 Sep 2014 | 8 comments
I need a solution Hi: easy question I guess, not sure how to setup this: W2K8R2 server.    Backup exec 2014.    External USB Harddrive 1 TB  need to backup a filer with 700 GB of ...
Forum Discussion by ElGabo | 18 Sep 2014 | 1 comment
I need a solution Eu tenho um CASO com BE 2014 utilizando banco local (2008 Express) gerenciando 3 midia servers. Quero criar um ambiente em cluster com o CASO. Terei que criar uma ...
Forum Discussion by Jarzamendia | 18 Sep 2014 | 3 comments
I need a solution I'm Still Having trouble Adding Drivers to SSR 2013 SP2 SRD. The WinPE is 6.3.9600. This means Windows 8.1/Server 2012 correct? I have 2 new workstations, ...
Forum Discussion by PatPatriot55 | 18 Sep 2014 | 1 comment
I need a solution Hello Experts, We are experiencing issue with partial backups of 4 solaris 11 clients. Pls help. 9/18/2014 1:08:12 AM - awaiting resource T Reason: Drives are ...
Forum Discussion by Hargyan Sharma | 18 Sep 2014 | 6 comments
I need a solution Hi,   We have Backup Exec 2010 installed on our production server here. We use Backup To Disk to a second drive on the server and point it to folders. When I ...
This issue has been solved
Forum Discussion by SmartiesRock5 | 18 Sep 2014 | 7 comments
I need a solution Hello, I need to upgrade the symantec dlo server to 7.6, wanted to confirm a few items:   1.  Will the server upgrade require a reboot? 2.  Will the ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 2 comments