Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello Experts! Good Day!, Can someone assist me on how to configure TS2900 Tape Autoloader  LTO6 on Netbackup. The tape autoloader is already detected by ...
This issue has been solved
Forum Discussion by D' Encryptor Man | 20 Mar 2015 | 3 comments
I need a solution Going through the TN http://www.symantec.com/business/support/index?pag... Do I need to use third party tool to relay mails to the e-mail gateway ? ...
Forum Discussion by sym_biosis | 20 Mar 2015 | 16 comments
I need a solution Flashbackup for windows across the WAN advice We have a remote site on a 20MB link with our central MSDP Pool and want to centralise the backups with Netbackup. We ...
Forum Discussion by yobole | 20 Mar 2015 | 16 comments
I need a solution All, I have a request from user to restore data from LTO4 tape cartridge that already expired and the only drive we have is LTO6. We all know LTO6 drive still can ...
Forum Discussion by MSI_iqbal | 20 Mar 2015 | 24 comments
I need a solution Hi. All VMs on my vmware 5.5 are in Virtual Machine version 8 or 9. Why BE 2014 sp2 after restore VMs are in Virtual Machine version 10? Virtual ...
This issue has been solved
Forum Discussion by Lechu54 | 20 Mar 2015 | 2 comments
I need a solution Hi guys,  Hopefully someone can help with this.  I recently upgraded my server (running 2012R2) to SMP 7.6. Everything is still working, images are still ...
This issue has been solved
Forum Discussion by krystasch | 19 Mar 2015 | 9 comments
I need a solution Dear all. I would like to know if the above is okay or not. ( WindowsServer2012R2) Thank you, K.I 1 ...
This issue has been solved
Forum Discussion by kieiri | 19 Mar 2015 | 4 comments
I need a solution I am using Backup Exec 2014 on my sever. I recieve the following error in event viewer. Event ID: 33919 Backup Exec Alert: Job Warning (Server: ...
Forum Discussion by haizfjcruiser | 19 Mar 2015 | 2 comments
I need a solution I created a new Job which backs up a VM to disk. I created the job by selecting my Vcenter server and then selecting the VM under it as Backup Exec ...
Forum Discussion by nerdyone | 19 Mar 2015 | 4 comments
I need a solution I am attempting to setup a B2D backup rotation, I have everything running except backing up an iSCSI drive mapped to my file server. The Tape backups backup the ...
This issue has been solved
Forum Discussion by Judh | 19 Mar 2015 | 7 comments