Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We have setup several policies to perform a backup. eg. 1. Policy: WIN-Daily-Weekly 2. Client: abc, def ghi 3. Schedule: Full - weekly, Incr - Daily ...
Forum Discussion by stevenfoo | 13 Oct 2011 | 9 comments
I need a solution Master -  Windows 2003 Standard Media Servers :   2 Windows 2003 / 2 AIX Tape drives : LTO5 - robot controlled by master (Windows)  Backups of clients are ...
Forum Discussion by avisha | 13 Oct 2011 | 5 comments
The NetBackup NDMP de-dupe stream handler currently only supports NetApp NDMP, and soon to support EMC Celera NDMP. I would like to request additional development and implementation of a de-dupe stream handler for Hitachi HNAS NDMP. Thank you. ...
Idea by sdo | 13 Oct 2011 | 0 comments
I need a solution Dear Sir, While creating Oracle Database Backup job, Testing is successful, but when the actual backup process starts it gives the authentication ...
Forum Discussion by Balakrishnan | 13 Oct 2011 | 25 comments
I need a solution Hy,   We have a big problem with Backup Exec 2010 R3 - SP1. (BE is running under Windows 2008 R2)     We want to backup Virutal Machines. We get ...
This issue has been solved
Forum Discussion by Zerakus | 13 Oct 2011 | 7 comments
I need a solution I have a site with 2 x NBU5000 appliances, joined together with 1 being the SPA and the other a member node.  NBU 7.1.0.1 and Appliance Code 1.3.0.1 (shortly to be NBU ...
This issue has been solved
Forum Discussion by SYMAJ | 13 Oct 2011 | 2 comments
I need a solution Buenos días, tengo una unidad Quantum DAT320 USB de 8mm, en tipo de unidad y tipo de soporte figura que es de 4mm. Las cintas solo reconoce 16Mb con lo que no puedo ...
Forum Discussion by jpamies | 13 Oct 2011 | 4 comments
I need a solution Hy,   We are using Backup Exec 2010 R3 - SP1  on WINDOWS 2008 R2 since two weeks.   We have a DEDUB Diskool and a Tape Library. Since a few days, we ...
Forum Discussion by Zerakus | 13 Oct 2011 | 4 comments
I need a solution I come across exactly the same problem with https://www-secure.symantec.com/connect/forums/socket-write-failed-status-24 ..   master: solaris5.10, NBU6.5.4 ...
This issue has been solved
Forum Discussion by Ivy_Yang | 13 Oct 2011 | 11 comments
I do not need a solution (just sharing information) Hi everyone A few days ago our Backup Exec 2010 R3 startet to have problem with the backup of one Exchange 2010 SP1 Server. ...
Forum Discussion by MLuthe | 13 Oct 2011 | 1 comment