Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Can a Symantec BackupExec Exchange Agent backup mailboxes on a Hosted Exchange server or does another agent need to be installed onsite and offsite? You ...
Forum Discussion by LilManTait | 20 Dec 2011 | 3 comments
I need a solution I'm having trouble backing up virtual machines that are powered on. If the VM is powered off, the backup proceeds fine. However, if the VM is powered on, I get ...
This issue has been solved
Forum Discussion by emorgoch | 20 Dec 2011 | 7 comments
I need a solution Everyday my backup results shows the following exceptions: (Server: "MYSERVER") (Job: "backup") The job completed successfully.  However, the ...
Forum Discussion by symantecnewbie | 20 Dec 2011 | 11 comments
I need a solution Our backup has just spilled over onto a second tape and I cannot get the second tape to be accepted. The alert that asks for the tape to be ejected and then ...
Forum Discussion by PaulD99 | 20 Dec 2011 | 7 comments
I need a solution trying to backup a virtual machine with backup exec 2010   keep getting the same error  "The job failed with the following error: An attempt to take a ...
This issue has been solved
Forum Discussion by cptjck25 | 20 Dec 2011 | 4 comments
I need a solution Server 2003, netbackup 7.0 Backing up a server 2008 R2 server The folder that is being backed up is 28 MB, and is a robocopy of the "data" directory. ...
This issue has been solved
Forum Discussion by contra04 | 20 Dec 2011 | 8 comments
I need a solution hi, i would like to know how to extract info about occupancy of space backup for single client in a report, thanks. Backup Size by Resource Have you tried ...
Forum Discussion by mgambetti | 20 Dec 2011 | 2 comments
I need a solution Is there a way I can use a custom Robocopy batch file (that we use here quite frequently) to backup a machine prior to "clonong" it? I know I can use the ...
Forum Discussion by scj6771 | 20 Dec 2011 | 11 comments
I need a solution As I am sure with many organisations we operate our network with a DMZ in which our Brightmail Gateway is situated. In fact this practice is even recommended by ...
Forum Discussion by mplewis@hwfire.... | 20 Dec 2011 | 3 comments
I need a solution Hello everyone! I'm using BE 2010 and have the following problem: I have an HP StorageWorks 1/8 G2 and 24 HP ultrium 400/800gb (C7973AN) cartridges. I ...
Forum Discussion by VladimirVI | 20 Dec 2011 | 3 comments