Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I upgraded one of my clients to Backup Exec 2012 has a test for the rest of my clients and so far I'm not impressed. I've had nothing but problems with the ...
This issue has been solved
Forum Discussion by Baron164 | 13 Apr 2012 | 2 comments
I need a solution Hello. What's actually is Granularlu and how it could be replicated from one manager to another? Thank you Granularlu folders in the ESM Granularlu ...
Forum Discussion by Clementine | 13 Apr 2012 | 1 comment
I need a solution Hello all, I have setup a cluster of two Netbackup servers running Windows 2008R2. The cluster is Storage foundation HA for windows 6.0. And I configured ...
Forum Discussion by Mike Tang | 13 Apr 2012 | 13 comments
I need a solution Hi. I create the backup rule. I want to backup vmdk files to Tape storage. When i start job it returns error V-79-57344-38277 - Unable to open a disk of the virtual ...
Forum Discussion by Elkhan | 13 Apr 2012 | 1 comment
I need a solution Hello, This is Netbackup 7.1.0.4 on Windows master-media servers. Several virtual machines (VMware) fails always with 156 error. This is the error on job ...
This issue has been solved
Forum Discussion by jluis | 13 Apr 2012 | 7 comments
I need a solution Hi, I have two  issues with the SQL server backups,  1) Whenever the web development team creates a new database, i receive an error for the SQL server backups ...
This issue has been solved
Forum Discussion by zak2011 | 13 Apr 2012 | 4 comments
I need a solution PBX constantly has 100+ connections (port 1556) open on the local server even when no backups are running. The PBX log file shows ...
This issue has been solved
Forum Discussion by jcarva | 13 Apr 2012 | 7 comments
I need a solution Hi, We are running Backup Exec 2010(running on W2008R2 installed on HP DL380 G5) which is hooked up to a HP MSL2024 SCSI backup library.  For over a year now we ...
Forum Discussion by munoyet | 12 Apr 2012 | 4 comments
I need a solution Hi, I just set up a new Backup Exec 2010 R3 installation with a tape loader and partitions and etc.. all the good stuff. The machine backs itself up, an AD server ...
This issue has been solved
Forum Discussion by Luke Cassar | 12 Apr 2012 | 18 comments
I need a solution Hi everyone.  I have an error with backup exec. I’ve just taken over the role of IT for a museum and backup exec was working although it was being canceled at the ...
Forum Discussion by andjackson | 12 Apr 2012 | 2 comments