Video Screencast Help

Backing Up

Results for Backing Up

I need a solution HI, I want to test a restoration drill on regular fortnightly basis of exchange server mailboxes database, could anyone plz. suggest me the right way?? ...
Forum Discussion by sunnyc_up | 27 Nov 2011 | 1 comment
I need a solution Hi, we have configured server backup with veritas netbackup 7.0, could you plz. tell me that what is the client cofiguration needed to successfully runs backup ...
Forum Discussion by sunnyc_up | 27 Nov 2011 | 11 comments
I need a solution Hello, i want to move a tape from one pool to another pool, how can i do that..???? and if expire all the images on it to move it to another pool, would i be ...
This issue has been solved
Forum Discussion by arsalanali | 27 Nov 2011 | 10 comments
I need a solution I have two virtual machines that I want to backup. They're identical - both WinXP, SP3, fully patched. Both have Remote Agent installed. One of the machines I can ...
Forum Discussion by DeanVernonWormer | 27 Nov 2011 | 1 comment
I need a solution Hi I have been reading through the Tech articles (5459 in particular) but still need guidance with setting the OPP and AP for the media set. Currently we use ...
Forum Discussion by TrevorF | 27 Nov 2011 | 6 comments
I need a solution Hello all, I am currently using System Recovery 2011. I have a 2TB USB hard drive for "monthly" backups that stays connected to the server. Those ...
Forum Discussion by TC10284 | 27 Nov 2011 | 4 comments
I need a solution Dear Expert, Please let me know if this is normal. The backup fails with snapshot error if the virtual  machine is turned off. If this is the case then how to ...
Forum Discussion by SymGuy-IT | 27 Nov 2011 | 4 comments
I need a solution Hi, we recently upgraded the NetBackup 5200 appliance to v1.4. I found in the web GUI, under Call Home settings, there is a setting called location settings. What is ...
Forum Discussion by liuyang | 27 Nov 2011 | 2 comments
I need a solution Hi there, wondering if BackupExec is the right solution for this... Here's our issue: We have a client who has tons of data. About 25 TB of file data. ...
Forum Discussion by jitsupport | 27 Nov 2011 | 3 comments
I need a solution Dear Experts, When I try to peform a backup job using Symanten NetBackup 6.5.3 on a Microsoft Exchange 2007 SP1 Client, I get the below two jobs in the activity ...
This issue has been solved
Forum Discussion by Ahmad AlAbbadi | 27 Nov 2011 | 11 comments