Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Running Backup Exec 2010.  I have a partially filled tape with plenty of capacity I would like to add to.  The tape is in the correct media set, which is set to ...
This issue has been solved
Forum Discussion by rewerbe | 27 Jun 2011 | 3 comments
I need a solution Hi All, we have three servers which are running for different purposes like Domain Controller, Exchange Server and File Server. on all servers we configured RAID5 ...
This issue has been solved
Forum Discussion by alinawaz | 27 Jun 2011 | 3 comments
I need a solution I use Calendar schedules for my full backups and have checkpoints set along with "retries allowed after runday" in the Calendar schedule.  In NetBackup 6.0 / ...
Forum Discussion by Dave Drummond | 27 Jun 2011 | 2 comments
I need a solution HI Friends, We are facing media write error in one of the MSDP server at remote site , everything will be working fine but very often we are facing this media ...
This issue has been solved
Forum Discussion by Rajesh_s | 27 Jun 2011 | 4 comments
I need a solution Hi Everyone,   I was wandering if there is any way to change the retention of a single SQL database backup? My scenaro would go something like this: ...
This issue has been solved
Forum Discussion by neilymac | 27 Jun 2011 | 2 comments
I need a solution Hi I've been using an old copy of BExec 11d for ages and backing up quite happily to tape until recently.  I was asked to change the backup media from tape to ...
This issue has been solved
Forum Discussion by Moggyman | 27 Jun 2011 | 14 comments
I need a solution   Hi When i use Backup exec system recovery to backup from spanning partition consists of four disks ( 4* 64 GB ), The tool detects the spanning partition as ...
Forum Discussion by Ahmad Abdelhady | 27 Jun 2011 | 3 comments
I need a solution NBU 7.0 and 7.01 on Windows Probably an elementary question to the majority of you, however I have the following scheduling requirement: 1. Weekly backup start ...
This issue has been solved
Forum Discussion by TA0 | 27 Jun 2011 | 10 comments
I need a solution Hi, Running BackupExec 2010 R2 on physical server. Exchange 2010 running as virtual machine on Microsoft Hyper-V. I get this message continously. I have checked ...
This issue has been solved
Forum Discussion by ThaveshinP | 27 Jun 2011 | 4 comments
I need a solution Good day I'm running Windows 2003 SP2 R2 32bit Master /Media Server, Netbackup 6.5.4. I have 12 ESX Hosts, however I'm taking normal client backups ...
This issue has been solved
Forum Discussion by NetB_User | 26 Jun 2011 | 5 comments