Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I am getting the following error on one Server that is running Backup exec 9.1 ( yes, I know it is old , but it is & has been working OK , till recently) The ...
This issue has been solved
Forum Discussion by Lansend | 09 Nov 2011 | 5 comments
I need a solution We recently purchased an HP P4300 SAN. I am looking for a best practice on how to backup this device using Backup Exec, is there anyone out there who uses this ...
Forum Discussion by Todd Anderson | 09 Nov 2011 | 3 comments
I need a solution We recently purchased an HP P4300 SAN. I am looking for a best practice on how to backup this device using Backup Exec, is there anyone out there who uses this ...
Forum Discussion by Todd Anderson | 09 Nov 2011 | 5 comments
I need a solution Can netbackup vaulting eject tapes from backup volume pool which didnt contain any vaulting duplication  ? Example: Daily i will backup to VTL and using vaulting ...
This issue has been solved
Forum Discussion by demo4119 | 09 Nov 2011 | 12 comments
I need a solution it is possible to exclude a delicated pool from using any blank tapes from the scracth ever there isnt any available tape in the pool. Please advise. ...
This issue has been solved
Forum Discussion by demo4119 | 09 Nov 2011 | 4 comments
I do not need a solution (just sharing information) Suppose I have two servers and one diskbox (media server) connected to a tape library and I have BackupExec installed on the Diskbox ...
This issue has been solved
Forum Discussion by ramuvr | 09 Nov 2011 | 2 comments
I need a solution Hello All! I have NetBackup 7.1.0.2 on Win 2003 R2 SP2 x64 and HP VLS 9200 with installed accelerated dedupe license. On VLS i create robot and some drive ...
This issue has been solved
Forum Discussion by acidborn60 | 09 Nov 2011 | 6 comments
I need a solution Over the past few days the backup file from our PGP Universal Server 2.12 has increased in size from 100MB to 300MB without there being any increase in the number of ...
This issue has been solved
Forum Discussion by Barry F | 09 Nov 2011 | 4 comments
I need a solution Hi Guys, I have was troubleshooting a System State backup error and it has evolved into this Backup- SPARKY - AOFO: Initialization failure on: ...
This issue has been solved
Forum Discussion by Peter Sheridan | 09 Nov 2011 | 4 comments
I need a solution Does anyone know when Symantec Backup Exec.cloud will be available in Austria and under what pricing? Also, does anyone know the location of the servers where our ...
This issue has been solved
Forum Discussion by FilGov | 09 Nov 2011 | 11 comments