Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I am having a problem with just one remote agent running on x64 of Server 2008 R2.  I can push the agent from the backup exec server and I get the error of " ...
Forum Discussion by richreitenauer | 11 Feb 2012 | 2 comments
I need a solution Have anyone come across an issue with NetBackup 7.1.0.3 on a windows 2008 r2 server, where on remotely deploying a netbackup agent to a w2008 r2 server, it does not ...
This issue has been solved
Forum Discussion by FujSOL | 11 Feb 2012 | 7 comments
I need a solution The image backups of some VMs are configured to be backed up on a NAS storage. However the backups seems to be failing. The media set is set to overwrittable and the ...
Forum Discussion by zak2011 | 11 Feb 2012 | 6 comments
I need a solution I am really having a problem running low on space on the media server. The jobs are set to overwrite and no append. The OPP is set for 10 days. The volume on which the ...
This issue has been solved
Forum Discussion by zak2011 | 11 Feb 2012 | 9 comments
I need a solution Having this new problem with exchange backups V-79-57344-65298 - The Exchange Store service is not responding. Backup set canceled. V-79-57344-65072 - ...
This issue has been solved
Forum Discussion by zak2011 | 11 Feb 2012 | 15 comments
I need a solution Im getting an error client socket error 25. I already restarted the server restarted the nbU client services restarted the master server when to go ...
This issue has been solved
Forum Discussion by mhels | 11 Feb 2012 | 7 comments
I need a solution Hello All I am looking for a new backup stratergy using BE2010 using EV agents. Current environment: We have 2 EV servers and a dedicated SQL Server, EV1 ...
This issue has been solved
Forum Discussion by Jun1or | 10 Feb 2012 | 4 comments
I need a solution Hi everyone, I would like to know what others do when it comes to archiving mail from Exchange using Enterprise Vault and also fit in Exchange online maintenance ...
This issue has been solved
Forum Discussion by RonnieArrowECSUK | 10 Feb 2012 | 4 comments
I do not need a solution (just sharing information) Yowser! Check out that page file use on our BE 2010 R3 media server after finishing a 1.5TB backup to tape. Think I need to restart ...
Forum Discussion by robnicholson | 10 Feb 2012 | 4 comments
I need a solution V-79-57344-794 Error: Unable to query the team database meta-data is received We have Backup Exec 2010 R3 Service Pack 1 and a Hotfix that was supposed to fix this ...
Forum Discussion by Imago Dei | 10 Feb 2012 | 8 comments