Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello forumfolk My issue is I need to understand and have faith in the following scenario: BAU  backup->LTO4 (IBM), size buffer=1048576 In our DR ...
Forum Discussion by jim dalton | 02 Nov 2011 | 3 comments
I need a solution Since there appears to be no user manual for Backup Exec 2010 - can anybody tell me a step by step process to backup a server every night after 9 pm onto a USB ...
Forum Discussion by rkd1094 | 02 Nov 2011 | 6 comments
I need a solution We have a linux host that we had to upgrade to kernel version 3.0.4 to fix an IO problem with the filesystem. However, now the backup exec client fails.  Seems the ...
Forum Discussion by tman77 | 02 Nov 2011 | 3 comments
I need a solution I have been backing up Microsoft SBS, Exchange Server & SQL to an LTO2 device using Backup Exec 2010 without any major problems. Since my data requirements ...
Forum Discussion by paulbm1 | 02 Nov 2011 | 5 comments
I need a solution Problem:  Unable to get system to recognise and use both tape drives in a pool arrangment to backup the data off the server.   Equipment and software ...
This issue has been solved
Forum Discussion by Curmudgeon | 02 Nov 2011 | 5 comments
I need a solution Hi Can anyone explain this to me and point me in the right direction about the deduplication folder. i have a dedicated drive for the deduplication folder, ...
Forum Discussion by atos | 02 Nov 2011 | 12 comments
I need a solution Hi all! I'm excperiencing connecting problems during night becakup to random clients - V-79-57344-65072 "the connection to target system has been ...
Forum Discussion by Maciej Mrzyglod | 02 Nov 2011 | 18 comments
I need a solution Hi all I’m little bit confused  by license requirement for backing up Exchange 2010 DAG. I’d like to setup backup of Exchange 2010 DAG using VSS snapshot ( ...
This issue has been solved
Forum Discussion by biocide | 02 Nov 2011 | 2 comments
I need a solution We have a 2008R2 server (64 bits) experiencing performance problems, using BE 2010R3. It seems like most jobs using VSS are extremely slow. Performance drops as ...
Forum Discussion by jzondervan | 02 Nov 2011 | 11 comments
I need a solution Hallo, ich habe ein Problem mit meinem Autoloader - er sichert zwar die Daten(glaube ich) fehlerfrei aber in den Warnmeldungen scheinen einige Troubles auf. 1. ...
Forum Discussion by pyro-gerl | 02 Nov 2011 | 3 comments