Video Screencast Help

Backing Up

Results for Backing Up

Minor functionality Investigating/gathering information 160138 ...
Known Issue by Jim Sw | 16 May 2011 | 0 comments
I need a solution Pessoal, estou na tentativa de Executar o backup do Exchange server 2007 e me deparei com o seguinte erro: V-79-57344-906 AOFO: Initialization failure on: ...
This issue has been solved
Forum Discussion by jcxmacedo | 16 May 2011 | 1 comment
I need a solution Hello, I installed the remote agent on a Macintosh system (snow leopard), and that agent/node shows up in backup exec but when trying to expand it to choose what to ...
Forum Discussion by terib | 16 May 2011 | 3 comments
I need a solution I have recently installed a separate Dell Powervault 124T Tape Autoloader in my environment in place of my standalone Powervault Single LTO4 Tape Drive. I would like ...
This issue has been solved
Forum Discussion by ITHelpDeskDCC | 16 May 2011 | 2 comments
I need a solution The backup job fails instantly. VM versions match.Telenet works. We have another RH/ORA server that works fine.   ...
This issue has been solved
Forum Discussion by GRAYWOLF | 16 May 2011 | 6 comments
I need a solution I am trying to backup a large amount of data on the weekend.  In the past these jobs have been completing withing 55 hrs or less.  Now the jobs are not completing on ...
This issue has been solved
Forum Discussion by Matt34 | 16 May 2011 | 5 comments
I need a solution Hi I've saw a strange behavior after upgrading an Exchange 2003 Client in 7.1 version. Before (client version 6.5) backup of Information Store was working ...
This issue has been solved
Forum Discussion by Frédéric RIGAL | 16 May 2011 | 10 comments
I need a solution Hi, I have some doubt about how to create a certain backup job. I want to create a backup job for a number of SQL servers, but i only want to backup the saved ...
Forum Discussion by Oldiesel | 16 May 2011 | 1 comment
I need a solution Have Backup Exec 2010 fully patched running in a Hyper-V parent (Server 2008 R2) backing a a VM SBS 2011.  Installed Agent for Windows Server, Hyper-V agent, Exchange ...
This issue has been solved
Forum Discussion by Rob Walker | 16 May 2011 | 8 comments
I need a solution uninstall be11d from my sbs 2003 with keeping the databas and the catalog and the jobs after reebot and installing the be2010 it fail with "the be datadase ...
Forum Discussion by roni peri | 16 May 2011 | 3 comments