Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have re-installed the Backup Exec DLO in one of the clients (Win XP) and appropriately set the permissions to the network shared resource in the media server but ...
This issue has been solved
Forum Discussion by Shekhar TCS | 31 Mar 2011 | 1 comment
I need a solution Hi Guys,   How does the NetBackup 7.1 run the backup job? I mean is there a specific a script that it runs for the backup job after the bpstart_notify and ...
This issue has been solved
Forum Discussion by crinkle | 31 Mar 2011 | 8 comments
It would be nice to see if people view the idea/forum thread bummp bummp (Archiving and eDiscovery, Compliance Accelerator, Discovery Accelerator, Discovery Collector, Enterprise Vault, Agents, Backing Up, Basics, Best Practice, Beta, Case ...
Idea by daniel.hooper | 31 Mar 2011 | 1 comment
I need a solution I have the option in tools to show detailed information, which is fine. But i dont understand what the 2nd and 5th column of information is suppose to show.. ...
Forum Discussion by Spud312r | 31 Mar 2011 | 1 comment
I need a solution Hi, I'm using Symantec Backup Exec 2010R2. Backups are running fine, but if the tape has been forgotten, the job still runs and waiting for tape. In ...
This issue has been solved
Forum Discussion by cmoosterhuis | 31 Mar 2011 | 16 comments
I think this feature shows good potential for DR purposes. An additoinal and possible further use could be adopted to legacy netbackup versions. Now deduplication is really taking off in Symantec, I think this would be a good time to finally migrate ...
Idea by daniel.hooper | 31 Mar 2011 | 0 comments
I need a solution We have just setup a new environment for 7.1 new install to backup our VMWare 4.1 Test Environment but i am having the above issue where any incremental or full is as ...
Forum Discussion by danboddy | 31 Mar 2011 | 2 comments
I need a solution Hi All   Need a whitepaper on mapping through VMFS luns through to a physical backup exec box.   This is so we can use the vmware agent and back using ...
Forum Discussion by Fmorrison01 | 30 Mar 2011 | 10 comments
I need a solution We currently have an SL500 Tape Library, that we've been slowly trying to move to convert all LTO3 drives to LTO4, but we've only managed to procure 2 LTO4 ...
Forum Discussion by AlanTLR | 30 Mar 2011 | 4 comments
I just went through a frustrating support case whose resolution depended on the semantics of "appendable" media versus "overwritable" media. In short, a tape is not "appendable" until a backup set has been put on it.  ...
Idea by Spencer Simpson | 30 Mar 2011 | 0 comments