Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Can the latest version of SSR  support USB 3.0 to do Bare Metal Recovery from non-Windows restore mode? My environment is Windows and MAC and I would like to boot ...
Forum Discussion by acruz | 21 Jul 2011 | 2 comments
I need a solution I have a interesting problem with my Backup Exec 2010 ver 13.0 Rev. 2896 installed on Windows Server 2003 R2 and the tape drive that is used on this machine is HP ...
Forum Discussion by robosull | 21 Jul 2011 | 2 comments
I need a solution I'd like to schedule a VMware backup job for our Oracle servers with the database offline. I have a script located on each Oracle VM that I've used in the ...
Forum Discussion by brevidwa | 21 Jul 2011 | 2 comments
I need a solution I am currently running Microsoft SBS 2011 on a ESXi server. I have another Physical server with a tape drive attached. Which Symantec product do I need to purchase to ...
This issue has been solved
Forum Discussion by Neil Marshall | 21 Jul 2011 | 7 comments
I need a solution Hi, I am having a hard time figuring out how to exclude the "my music" folder from all PCs on the network. Anyone get this to work and if so, how? Thanks ...
This issue has been solved
Forum Discussion by Kevin.Hansen | 21 Jul 2011 | 4 comments
I need a solution Hallo zusammen, wir sichern momentan mit Backup Exec 2010 R3 über den VMWare Agent per FibreChannel direkt von der SAN unsere Server, welche über einen ESX laufen. ...
Forum Discussion by itcab | 21 Jul 2011 | 3 comments
I need a solution I'm getting the following error whenever I try to backup System State in Backup Exec 2010 R3:   - AOFO: Initialization failure on: ...
Forum Discussion by JaysonE | 20 Jul 2011 | 4 comments
I need a solution Hi, Netbackup 7.1 , Windows Server 2008 R2 What is the best way if there is any to do weekly USB disk rotation? Currently i have media server ...
Forum Discussion by JustM | 20 Jul 2011 | 2 comments
I need a solution I am receiving the following error intermittently: V-79-57344-5893 The object was not found, or could not be accessed (VMWare backup) Version Back-up Exec 2010 ...
This issue has been solved
Forum Discussion by pluedke | 20 Jul 2011 | 1 comment
I need a solution From the dbclient log for a SQL backup: 22:17:50.702 [5820.3324] <16> CDBbackmain::InhibitBatchedOps: USER - Policy GAQ_SQL-gaqodsql01 has been selected to ...
Forum Discussion by Tim Hansen | 20 Jul 2011 | 6 comments