Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi All NetBackup Master Server 7.1 (Windows 2k8R2 ENT SP1) Client (Windows XP SP2/SP3) Outlook 2k3/7/10 Requirement: Backup the attached PST When tried ...
Forum Discussion by V4 | 20 Oct 2011 | 11 comments
I need a solution  . .. Hi, As I understand to use NetBackup 6.5 encryption feature, a license key is required. Using legacy encryption doesn't need a license. We use ...
This issue has been solved
Forum Discussion by thesunlover | 20 Oct 2011 | 14 comments
I need a solution Hi, We are wondering if Symantec Back-up Exec 2010 R3 supports multiplexed back-ups. we have an HP D2D appliance with a VTL configured with 4 drives. Can we ...
Forum Discussion by JosVerhallen | 20 Oct 2011 | 5 comments
I need a solution Hi All, On a new solution backing up Exchange 2010 DAG on NBU 7.1 for the first time. My backups are fine, however the exchange logs are not being truncated by ...
Forum Discussion by Jaykullar | 20 Oct 2011 | 3 comments
I need a solution Hi we are backing up an oracle database with netbackup and rman catalog. After reading the netbackup doc for oracle. I am implementing the crosscheck needed ...
Forum Discussion by Pascal44 | 20 Oct 2011 | 2 comments
I need a solution Hi Guys, I have a job that runs full backs and that was successfull but some of the database backup failed. This is the error message i get: TIMESTAMP ...
This issue has been solved
Forum Discussion by Jojie | 20 Oct 2011 | 5 comments
I need a solution Hi can anyone help me to configure the Netbackup 7.1 to send email notification? Thanks 1 ...
This issue has been solved
Forum Discussion by Jojie | 20 Oct 2011 | 3 comments
I need a solution Hi, Our tape drive has stopped working and therefore we need to start backing up our exchange to a file/folder on the servers hard drive. We currently have: ...
Forum Discussion by LIITcom | 20 Oct 2011 | 2 comments
I need a solution Hi, I am running Symantec NetBackup 7.0.1 on two Windows 2008 R2 Standard Servers (x64 bit) (one server with NetBackup installed and another with the ...
This issue has been solved
Forum Discussion by Carl-Marius | 20 Oct 2011 | 3 comments
I need a solution Hi, I am running Symantec NetBackup 7.0.1 on two Windows 2008 R2 standard Servers (x64 bit) (one with netbackup installed and another with the deduplication ...
Forum Discussion by Carl-Marius | 20 Oct 2011 | 6 comments