Video Screencast Help

Backing Up

Results for Backing Up

I need a solution At the moment we're backing up our physical DFSR read only replica server via the Shadow Copy components. The data is on the server's local disks. Backups ...
Forum Discussion by BackupExecNewb | 23 Nov 2014 | 3 comments
I need a solution Just checking this in relation to NBU 7603 and any changes which may have crept in........ If I have a standard schedule setup within a policy of say a daily INCR ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Nov 2014 | 2 comments
I need a solution Hi! BE is showing the below error while trying to take the backup to tape:   "The requested source duplicate backup sets catalog record could not be ...
Forum Discussion by create_share | 23 Nov 2014 | 4 comments
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution Hello Experts, I need to make some client offline as there is some activity. So few Queries. 1:- Suppose activty starts at 11 Pm and backups starts at 10 PM ...
Forum Discussion by Hargyan Sharma | 22 Nov 2014 | 1 comment
I need a solution I see that vlteject command can be used, but am not sure about the syntax. I need to write a script which will send the lost media report as an Email attachment to the ...
Forum Discussion by King25may | 22 Nov 2014 | 7 comments
I need a solution Hi all, In my previous post, I have asked how back up Microsoft Exchange into tape. Now, I need help how to configure a Microsoft Exchange 2010 to Symantec ...
Forum Discussion by tarmizi | 21 Nov 2014 | 4 comments
I need a solution hi After the fall of backup exec service to start this service manually, scheduled jobs begin, I would like to know if it is possible to disable this method ...
This issue has been solved
Forum Discussion by jcprieto | 21 Nov 2014 | 8 comments
I need a solution Hellow. Today im update BE from version 14 to 14.1. After install new version, old jobs (created in version 14.0) work perfectly, but, when i try create a new ...
Forum Discussion by andreyspro | 21 Nov 2014 | 7 comments
I need a solution Hi all Im just thinking about a new backup trategy for us. We are on BE 2010 I will do that this way                                        Moth   ...
This issue has been solved
Forum Discussion by mghomer | 21 Nov 2014 | 3 comments