Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello everyone, I need to change the retention level of SLP, I use this command: nbstl SLP1 -modify_version -version 1 -rl retention_level_1 13 ,_NA_. ...
This issue has been solved
Forum Discussion by Carlos V | 26 Aug 2015 | 3 comments
I need a solution Hi everybody! I'm having troubles while backing up Sharepoint 2010 over Windows Server 2008 R2. The job ends with status 2 and don't backup anything. ...
Forum Discussion by mmartini443 | 26 Aug 2015 | 13 comments
I need a solution Hi there, We have a central NBU 7.5 server running at a remote location We have a local Windows Standard 2008 server with 6TB that we are trying to backup for ...
Forum Discussion by sean_h | 26 Aug 2015 | 6 comments
I need a solution I'm looking for some thoughts on where to begin looking for a problem we encountered last night. We're running backups to a Seagate 8TB USB drive using a ...
Forum Discussion by Cletus9000 | 26 Aug 2015 | 5 comments
I need a solution Hi, One of our user accidently deleted all the files. I need to be restore now with all the contents. 1. How to know when full backup happened ? 2. I want ...
Forum Discussion by sagar666 | 26 Aug 2015 | 3 comments
I do not need a solution (just sharing information) Note to self:  If you have multiple vCenter servers, and their credentials are all in NetBackup, and you decommission one of ...
Forum Discussion by spitman | 26 Aug 2015 | 1 comment
I need a solution Hello I have created a new backup job for a server containing an SQL database(s). However I get various instances of the "V-79-57344-65085 - There was a ...
Forum Discussion by Bolton IT | 26 Aug 2015 | 10 comments
I need a solution Hi Experts, I have one RedHatLinux server named "song" and I installed NetBackup client Version7.7 on it. There are two VMs named ...
Forum Discussion by Lacey Chu | 25 Aug 2015 | 4 comments
I need a solution Dear, i have one question for Library Expantion Option (LEO). i have 2 LTO in my company, LTO4 and LTO5 each have 1 tape drives on each LTO ...
Forum Discussion by RIDHO07 | 25 Aug 2015 | 12 comments
I need a solution Hi, NetBackup 7.5 on Solaris. We back up from data source to VTL and then it gets duplicated to tapes using SLP. Scenario: Prior to a duplication job ...
This issue has been solved
Forum Discussion by NB-OPS | 25 Aug 2015 | 5 comments