Video Screencast Help

Backing Up

Results for Backing Up

Considering a best practise - in the event of an upgrade crash & database fails to restore:- most of the Consultants, I've spoken to regarding this topic - clearly backup each policy by clicking on each one separately and exporting them in the ...
Idea by Leadvue | 21 Aug 2015 | 0 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution I upgraded to Windows 10 about 3 weeks ago.  The only incompatible software was Symantec Endpoint Protection.  So when I ran the Windows 10 upgrade, it got rid of the ...
Forum Discussion by Idiot | 15 Aug 2015 | 1 comment
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I need a solution Does DCS have a failover option and load balancing like SEPM does? Any ideas on how to manage a failover for DCS and clustering if I need to move the DCS server to ...
This issue has been solved
Forum Discussion by ThaveshinP | 12 Aug 2015 | 3 comments
I need a solution Hi folks, I'm prepareing to migrate DLP 12.5 system into virual server. So I'm going to follow the steps of ...
This issue has been solved
Forum Discussion by Gyeong-un Kim | 11 Aug 2015 | 2 comments
I need a solution Hello, I have found myself in the role of Altiris administrator/engineer, picking up the pieces after an Admin left several years ago. We currently use several ...
Forum Discussion by SysAdmin_D | 28 Jul 2015 | 1 comment
I need a solution Hi~ I have a All-in-One Altiris Notification Server 7.5 (Virtual Machine) for PC inventory & software deployment with default database tool (Should be PGSQL) ...
This issue has been solved
Forum Discussion by A-Law | 19 Jul 2015 | 1 comment
I need a solution If this is better to be posted on the SEPM forums, feel free to move it there. We're running backup exec 2014 and SEP 12.1 and the SEPM/SEP files are ...
This issue has been solved
Forum Discussion by HWVHA Administrator | 16 Jul 2015 | 2 comments
I need a solution Hi I was trying to clone my hard disk to a bigger hard disk. I have PGP V4.0.1 installed with 2 partitions on the hard disk. After the cloning process strated, ...
Forum Discussion by James01 | 14 Jul 2015 | 5 comments