Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Backup Exec 2014. Noticed there are lots of log-files in C:\ProgramData\Symantec\Backup Exec\PushLogs directory. Currently I really don't want Backup Exec to do ...
Forum Discussion by deeroad | 23 Jul 2014 | 4 comments
I need a solution Hey guys, I am trying to restore a single mail from a mailbox, but following error message has been displayed: Unable to attach to a resource. Make sure that ...
This issue has been solved
Forum Discussion by lnino1982 | 23 Jul 2014 | 6 comments
I need a solution Hi , We are facing one issue in our environment. Backup is completing successfully but giving error. Also it is  SAN media server and giving very low throughput. ...
Forum Discussion by Sagar_Kolhe | 23 Jul 2014 | 3 comments
I need a solution Hey guys, is it possible to change the provisioning group of a an active EV user? What will be the effects when I do this? We are using Exchange 2007 and ...
This issue has been solved
Forum Discussion by lnino1982 | 23 Jul 2014 | 5 comments
I need a solution Setup : NBU 7.5 ESX 5.5 with VMs on local disk Vcenter added in NBU configuration. I intend to backup the VM using API. My vmware admin thinks that since ...
This issue has been solved
Forum Discussion by jinxnbu | 23 Jul 2014 | 2 comments
I need a solution Backup Exec 2014: Storage - device - Backup Sets.  Scroll few pages down and then list disappears and error is shown: " Load failed ... The queried backup ...
Forum Discussion by deeroad | 23 Jul 2014 | 6 comments
I need a solution Can I add new server backup in existing job? for example I have 7 different jobs which does backup for different 7 servers each day. Example: Job 1 - ...
This issue has been solved
Forum Discussion by aacable | 23 Jul 2014 | 1 comment
I need a solution Hello,   I need suggestion with below errors, No change at BE or DC end at all by us: Media Label: IMG005189 GRT backup set folder: P:\BEData\IMG005189 The ...
Forum Discussion by Sinner xyz | 22 Jul 2014 | 8 comments
I need a solution Hi  In our environment the catalog backup is failing with below mentioned error. the backup is configured to Tape library, Tape library is configured as NDMP. ...
Forum Discussion by Kamala Kannan M | 22 Jul 2014 | 5 comments
I need a solution Dear all, Since some weeks I have been experiencing this horrible error. I have consulted the Symantec Support pages, but I can find no 'permanent' ...
Forum Discussion by Notlupus | 22 Jul 2014 | 6 comments