Video Screencast Help

Active Directory Recovery Agent

Results for Active Directory Recovery Agent

I need a solution My backups fails with error : e0008488 on Windows 2008 R2 64 bit machines. Though it says it failed, In the job log I dont find that any files has been skipped. All I ...
Forum Discussion by AS902 | 28 Sep 2012 | 1 comment
I need a solution I understand that the GRT backups and restores are free. But then Why do I need the ADRO licence ? I confused on this topic. Please help. ...
This issue has been solved
Forum Discussion by AS902 | 26 Sep 2012 | 5 comments
I need a solution Background:  So we have Backup Exec 2012 and two Data Domain DD620's.  We have all the required licensing including the Data Domain DD Boost and replication ...
Forum Discussion by CRoth2 | 25 Aug 2012 | 32 comments
I need a solution Hey Guys, Have Backup Exec 2012 installed, with SP1a, and all latest Hotfixes 180964, 189571 installed (which is meant to address the issue below), but i'm ...
This issue has been solved
Forum Discussion by Morgster79 | 20 Aug 2012 | 2 comments
I need a solution Hi All, We have configured AD with GRT in our environment but we are getting partical successfull with the below. Error: ERR - Unable to obtain ...
This issue has been solved
Forum Discussion by Parth_VpK | 16 Aug 2012 | 5 comments
I need a solution Hi All, Just upgraded from BE2010 to BE2012 and am trying to go GRT of active directory on my domain controllers.  However when I go in to set up a new backup job, ...
This issue has been solved
Forum Discussion by IPG | 13 Aug 2012 | 6 comments
I need a solution Netbackup 7.5 Admin Guide: (Also seeing same statement 'all Active Directory domain controllers' in other articles.) Page 675: "The Network File ...
This issue has been solved
Forum Discussion by jeff_j_black | 17 Jul 2012 | 5 comments
I need a solution Hi, I would have the remote agent problem on my product of Symantec Exec 2010 R2 with the error status: " e0000f04 - The media server could not connect to ...
This issue has been solved
Forum Discussion by itculimer | 26 Jun 2012 | 3 comments
I need a solution Hey Everyone, I have Installed Symantec System Recovery Management Solution 10.0.2 With 20 Manage Clients.15 Clients Installed Licensed With no Problem.. But ...
This issue has been solved
Forum Discussion by Kalaqu Khan | 25 Jun 2012 | 16 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments