Video Screencast Help

Advanced Disk-Based Backup Option

Results for Advanced Disk-Based Backup Option

I need a solution Bonjour, Nous possedons Symantec Backup Exec 12.0 for Windows SBS (màj avec LiveUpdate regulierement), nous effectuons des sauvegardes depuis un serveur NAS vers ...
Forum Discussion by Rikele | 12 Jan 2011 | 4 comments
I need a solution Hi, Simply it is confusing. This is my need, 1- I need to setup a Diffirential daily backup-to-disk job. 2- The backed up data on the BKF file to be ...
Forum Discussion by Ismaiel | 12 Jan 2011 | 16 comments
I need a solution I'm on Solaris 10 master, NetBackup 7.0.1.  My media server on which I'm having an issue is Solaris 10, NetBackup 7.0.1 Advanced Disk (PureDisk).  I replaced ...
This issue has been solved
Forum Discussion by Cynthia Christensen | 11 Jan 2011 | 2 comments
I need a solution Is there any way to send data directly to tape library and not through backup server, I mean backup server must only be used for sending commands and assigning tapes, ...
Forum Discussion by abhilash945 | 11 Jan 2011 | 5 comments
I need a solution I have a backup that was supposed to run last night at 8PM, well the job is still sitting at 12 hours elasped time. The status of this job shows "Queued"... ...
Forum Discussion by Quick erase not... | 07 Jan 2011 | 4 comments
I need a solution I want to do a full backup twice a week to removable usb drives.  We have 6 1TB drives.  Backup Exec 2010 R2 is installed on a Windows 2008 R2 server.  We connect the ...
Forum Discussion by zorro | 05 Jan 2011 | 11 comments
I need a solution Dear all, I think this subject has already been covered some times, but it's quite difficult to understand all implications in such a project. I will try to ...
Forum Discussion by magix | 20 Dec 2010 | 4 comments
I need a solution I've installed BE 2010 R2 on a 208 server X64 and when I run Backup to disk, the Job status hangs in Queued mode.  I've deleted all the media , created a new ...
Forum Discussion by RDiNapoli | 09 Dec 2010 | 10 comments
I need a solution Offsite Copy Failure - can't seem to use the @ in user name. BESR converts @ to a \ and converts the username... For example: User name like ...
Forum Discussion by insiders | 05 Dec 2010 | 1 comment
I need a solution Hello. We are trying to set up off-host backup using ADBO. In our lab we set up 2 hosts and connected them to IBM DS4700. Host 1: Windows Server 2003 R2 sp2 ent ...
This issue has been solved
Forum Discussion by diz | 30 Nov 2010 | 1 comment