Video Screencast Help

Agent for Microsoft Hyper-V

Results for Agent for Microsoft Hyper-V

Please fix so GRT backups with HyperV agent on File Servers do not produce Exceptions.  The system should exclude DFS Root folder by default and it should be in the documentation that the GRT enabled backups of DFSRoot folders is not possible.  The ...
Idea by BlissDog | 22 Jul 2013 | 0 comments
I need a solution Hi, We are trying to backup our hyper-v failover cluster, we're using backup exec 2012 with the hyper-v agent installed on all the virtual server hosts (x5). ...
This issue has been solved
Forum Discussion by KingsmeadSchool | 18 Jul 2013 | 7 comments
I need a solution Running Backup 2012 on w 2k8R2 64bit with followin patches: SP1, Hotfix 180964, 199866, 200433, 199190. no internet-access, no live-update.   ...
This issue has been solved
Forum Discussion by bandit61 | 10 Jul 2013 | 5 comments
I need a solution Hello I've set up a FT Server to be able to backup some VMs using an SAN. All Hyper-V servers access the SAN and we can backup any Host server without a ...
This issue has been solved
Forum Discussion by MMartini | 03 Jul 2013 | 2 comments
I need a solution We need duplicate backup only last week backup set: First duplication      -  Alls backup set week 1 Second duplication  -  Alls backup set week 2 Third ...
Forum Discussion by paguti20 | 06 Jun 2013 | 2 comments
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 14 Aug 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution Hello, I'm getting E000FED1 while backing up a specific hyper-v guest with MS-SQL installed. I'm using W2008R2 with SP1 and BE 2012 with SP1. ...
Forum Discussion by max_payne | 05 Jun 2013 | 3 comments
I need a solution Hello, I am having problem with enabling client-side deduplication on both of my two SBE 2012 servers. The error I am getting is: Client-side deduplication is ...
This issue has been solved
Forum Discussion by martin w. | 21 Mar 2014 | 7 comments
I need a solution Having installed and configured BE 2012, I cannot establish trust with one of the four virtual servers. I get the error: Unable to establish trust with ...
This issue has been solved
Forum Discussion by schk | 29 May 2013 | 7 comments