Video Screencast Help

Agent for Microsoft SharePoint

Results for Agent for Microsoft SharePoint

I need a solution I am struggling with getting successful backups of our Sharepoint 2007 farm.  I mostly get status 13 and status 1 errors.  Below is a partial log of one with status ...
This issue has been solved
Forum Discussion by trs06 | 20 Nov 2012 | 2 comments
I need a solution Hello all, Running Symantec Backup Exec 2012 (14.0 Rev. 1798 64b) on Windows Server 2008R2 std Service Pack 1 I have a sharepoint backup configured as a FULL ...
Forum Discussion by JPedro | 19 Nov 2012 | 3 comments
I need a solution I don't know why cannot restore selections do not show granular level selections after a successful Granular Recovery Technology (GRT) backup to tape of ...
Forum Discussion by First Krish | 18 Nov 2012 | 5 comments
I need a solution Hello, I'm trying to formulate a disaster recovery plan for our SharePoint environment. So far the solution I have works, but the restores are extremely slow ...
Forum Discussion by JackG | 01 Nov 2012 | 4 comments
I need a solution When I restore a file from a tape, there was an error: Restore- SharePoint - WEBAPP80\Content-DB 1 (SP-SQL\WSS_Content_Portal) V-79-57344-33938 -  An ...
Forum Discussion by SEED IT | 22 Oct 2012 | 3 comments
I need a solution I have the setup of the front-end and the back-end servers according the Sharepoint Admin Guide but get errors. Log below 10/18/2012 1:39:32 PM - Info ...
Forum Discussion by jeppe_ols | 18 Oct 2012 | 11 comments
WebEx Mon, 22 October, 2012 - 9:00 EDT - Fri, 02 November, 2012 - 17:00 EDT Hello! I'm a ...
Event by Elizabeth Teffner | 17 Oct 2012 | 0 comments
I need a solution Hello I have a verry weird issue. When I make a GRT backup of a virtual SQL server (backup through Host CSV cluster server) to disk, the Job ends succesfully. ...
Forum Discussion by ApieBe | 15 Oct 2012 | 17 comments
I need a solution Hi I'm back. After small issue to upgrade to backup exec 2012 sp1a, I have a very strange error. If I make a full backup of my virtual servers (CSV cluster), ...
Forum Discussion by ApieBe | 08 Oct 2012 | 10 comments
I need a solution Hi, in our environment Sharepoint 2010 backup crashes beremote.exe on the Backup Exec server (not the server being backed up) and obilously the backup fails. ...
Forum Discussion by Petrus_KL | 07 Oct 2012 | 8 comments