Video Screencast Help

Agent for Microsoft SQL Server

Results for Agent for Microsoft SQL Server

I need a solution We are running Netbackup 7.5.0.4 backing up SQL VMs to a Datadomain. We are experiencing slow speeds with the SQL database and trans log jobs.  We basically have 2 ...
This issue has been solved
Forum Discussion by policeman51 | 17 Apr 2013 | 6 comments
  Hola a todos. Esta pregunta en principio va dirigida a Symantec, en cualquier caso, estoy seguro de que cualquiera de nosotros podrá añadir comentarios e ideas que a todos nos resultarán interesantes. Las empresas están adoptando ...
Idea by Cesar Arbizu | 17 Apr 2013 | 0 comments
I need a solution Hi experts SQL 2012 on server WIN 2008. recently added SQL instance. when i tried to run of this it fails give me error. 16> CODBCaccess::LogODBCerr: DBMS ...
This issue has been solved
Forum Discussion by rookie11 | 01 Apr 2013 | 8 comments
I need a solution I am looking for advice or articles towards backing up a    2-Node SQL 2012 Cluster Windows 2008 R2   I am not sure if it matters or not, but this ...
Forum Discussion by mcrex77 | 29 Mar 2013 | 5 comments
I need a solution ...and while I'm on a roll. Symantec, why can you not schedule a SQL transaction log backup? Only way I have found to run it is as a One Off Job. Yes, you can ...
Forum Discussion by Edward Lowy | 28 Mar 2013 | 17 comments
I need a solution Hi All, I am a new user of NetBackup. We have a new server (windows 2008 R2 - 64 bits) that has Microsoft SQL Server 2012 client (SSMS) and NetBackup 7.5.0.4 ...
Forum Discussion by traderjoe | 28 Mar 2013 | 3 comments
I need a solution Hello, For testing I try to restore a SQL 2012 std. DB with redirection to a SQL 2012 express.   Every time it get the following error: The database ...
This issue has been solved
Forum Discussion by mastaap | 18 Mar 2013 | 5 comments
I need a solution I'm attempting to configure NetBackup 7.1.0.2 to backup my SQL Server 2008 R2 databases. When I enter credentials on the SQL Server connection properties screen, ...
Forum Discussion by Gary Hampson | 14 Mar 2013 | 1 comment
I need a solution Community, Working with Backup Exec 12.5 in a test environment to test backup and restores from our production environment.  I installed SharePoint 2007(SP2) on ...
This issue has been solved
Forum Discussion by Bradley Peatross | 04 Mar 2013 | 3 comments