Video Screencast Help

Agent for Microsoft SQL Server

Results for Agent for Microsoft SQL Server

I need a solution I am working in an environment where we are using Backup Exec 2010 on one network and 12 on another.  I am the new DBA on staff and realized that the backup ...
This issue has been solved
Forum Discussion by jayoub | 30 Jan 2013 | 4 comments
I need a solution Hi, we are migrating our sql server. how to change my licence of BE 2010 agent to the new server? Thanks 1 ...
This issue has been solved
Forum Discussion by csasla | 29 Jan 2013 | 1 comment
I need a solution Hello.   win 2008 r2 + ms sql 2008 r2. Account in group domain admin and all credentials in sql server. after full backup log write error e000848c : ...
Forum Discussion by mialon | 26 Jan 2013 | 2 comments
I need a solution   Hello, We have: BE 2012 running on Windows 2008 R2 BE 2012 RAWS + Enterprise Option MS SQL 2008 R2 (standard) running on Windows Server 2008 ...
Forum Discussion by wmhooper | 25 Jan 2013 | 2 comments
I need a solution Hi, I am trying to find out how to set up transaction log backups given the following message(s) reported using BUE 2012 SQL agent for windows: ...
Forum Discussion by Ken M | 24 Jan 2013 | 6 comments
I need a solution Hi SQL database backup are failing (partially) with error "ERR - Error <abc> is involved in another operation". is there any configuration in ...
This issue has been solved
Forum Discussion by adminshos | 24 Jan 2013 | 2 comments
I need a solution Hi, I am using a Dell Poweredge R710 connected to a Drobo 800i SAN that has the Deduplication drive configured to 4TB. I'm in the process of configuring BUE ...
Forum Discussion by Ken M | 23 Jan 2013 | 6 comments
I need a solution Hi Netbackup 7.5.0.3 Script created to backup database A, B, C and D All permissions and such configured and correct. Backup runs and database A stream ...
Forum Discussion by Jayaar | 21 Jan 2013 | 2 comments
I need a solution Hi All, Would appreciate some help please. I get the following error.... "Transaction log backups are not being performed.  This will result in the ...
Forum Discussion by ChrisLTQ | 20 Jan 2013 | 10 comments
I need a solution I'm moving to a new BE2012 server from BE2010. Due to hardware issues (HBA needs to be moved from old server to new) and large number of servers, I'd like to ...
This issue has been solved
Forum Discussion by Hans A | 18 Jan 2013 | 6 comments