Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments
I need a solution Hello, We are backing up our Oracle servers running on Windows 2008 using BMR (Netbackup 7.5 5230 appliance).  The policy type is MS Windows and the selection list ...
Forum Discussion by arctics2 | 13 Mar 2014 | 6 comments
I need a solution Hi all, I have an Oracle RAC to backup.  I am not so great at scripting and was hoping someone could let me know whats wrong with this part of my script:   ...
This issue has been solved
Forum Discussion by Trilok Sharma | 11 Mar 2014 | 2 comments
I need a solution Hello,   As per NetBackup Oracle admin guide on page 190 "Example RAC configuration: Failover VIP is not available and backup is not load ...
This issue has been solved
Forum Discussion by Symctec | 28 Feb 2014 | 3 comments
I need a solution Ok, so I'm not huge into Netbackup (NBU), or Oracle, but our backup group has been dragged into issue, and I have been recruited to help solve it.   We ...
This issue has been solved
Forum Discussion by jsilvestriOIT | 27 Feb 2014 | 8 comments
I need a solution Hello, Any idea about this error and how can I resolve it ? I have BE 2012 SP3 and windows 2008 R2 SP1 and I need to backup Oracle RAC on windows 2008 server. ...
Forum Discussion by userconnect | 25 Feb 2014 | 3 comments
I need a solution Hi, First we are using Netbackup Enterprise 7.6.0.1 on Windows 2008 R2.    We are backing up several different versions of Oracle databases 9, 10 and 11 ...
This issue has been solved
Forum Discussion by Jim Ganong | 17 Feb 2014 | 5 comments
I need a solution I have 2 Oracle servers installed. Data guard is configured on both the servers. I saw http://www.symantec.com/docs/TECH127889 . Now I have Backups working fine on ...
Forum Discussion by BE-rookie | 30 Jan 2014 | 2 comments
I need a solution Hi  i have a customer with Backup Exec 2010 and Caso and 2 DataDomains from EMC and 2 Media Servers. Now the customer wants to upgrade to 2012 because ...
This issue has been solved
Forum Discussion by LucasS | 29 Jan 2014 | 3 comments
I need a solution Dear Experts, I got an error message when trying to backup the database. Job Completion Status : =============================================== ...
This issue has been solved
Forum Discussion by putusurya.gs | 17 Jan 2014 | 4 comments