Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution Hi, I use Oracle 10g and Netbackup 7.1 on Linux Redhat 5.2 64bit servers. After executing Oracle_policy, i had some errors :   5 sept. 2011 14:52:04 - ...
This issue has been solved
Forum Discussion by aitallal | 05 Sep 2011 | 9 comments
I need a solution   If we buy a backup agent for Oracle does that include the Remote Agent for Windows Servers or will we have to get that separately? ...
This issue has been solved
Forum Discussion by Fluffybat | 30 Jun 2011 | 2 comments
I need a solution Hi all, I am trying to upgrade from  6.5.4 direct to 7.1. I just want to know if I would face any issues or anything special is to be kept in mind with regards to ...
This issue has been solved
Forum Discussion by Gaurav21 | 28 Jun 2011 | 5 comments
I need a solution Dear All,   Regarding the consolidated  backup, has anyone already implement this yet ? When I look at the documentation, it appears that Consolidated ...
Forum Discussion by fatra | 16 Jun 2011 | 5 comments
I need a solution Does anyone know how to move Rman templates from a Unix Master server to a Windows Master server?  I'm in the process of moving all clients off our Solaris 9 ...
This issue has been solved
Forum Discussion by Pam Daniel | 16 Jun 2011 | 2 comments
I need a solution Hi Guys, I need some advise from you here regarding BE2010 and the backup of oracle. I've already deployed the oracle agent to my oracle server and now I ...
Forum Discussion by Sailaish | 16 Jun 2011 | 1 comment
I need a solution Hi all, I have a question about the upgrade for NetBackup clients. I have a Unix/Linux environment using NetBackup 6.5.4 with some Oracle and Lotus clients. I want ...
This issue has been solved
Forum Discussion by faceless | 08 Jun 2011 | 3 comments
I need a solution Dear community,   I have a few quetion about Back up Exec 2010, Is there anyone could help me, please? My Quetion is? Can I upgrade from Veritas 10d ...
This issue has been solved
Forum Discussion by Mr R | 05 Jun 2011 | 6 comments
I need a solution This is my environment: media server:     backup exec 2010 r2 Sp1 on windows 2003 sp2  32 bit   MSCS cluster populated with 2 nodes:      OS: ...
Forum Discussion by fstd | 31 May 2011 | 2 comments
I need a solution Hi,   I have successfully taken the backup of oracle 11G database using RMAN with NBU. It will be very helpfull if someone can give me the steps for ...
Forum Discussion by mona1983 | 24 May 2011 | 7 comments