Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution I keep receiving the error message in the title even though I have gone through and set my timeout settings to at least 900 seconds. I have also run all the bpclntcmd ...
Forum Discussion by bsb | 18 Apr 2011 | 7 comments
I need a solution Hey there, i have a little question about the Oracle Agent on Backup Exec 2010 R2 (SP1 and all HF applied). The Agent is running fine and does a Full Backup ...
This issue has been solved
Forum Discussion by mage1 | 11 Apr 2011 | 4 comments
I need a solution Hallo zusammen Kann mir jemand beantworten was folgende Zeile beduetet: server01 /var/*.*/SUBDIR /EXCLUDE server01 /var/share1*.*/SUBDIR server01 ...
Forum Discussion by syst_tech | 08 Apr 2011 | 1 comment
I need a solution http://www.symantec.com/business/support/index?page=content&id=TECH74897&key=15143&actp=LIST Anyone else been affected by this and found a good ...
This issue has been solved
Forum Discussion by Taztopher | 21 Mar 2011 | 5 comments
I need a solution Our current configuration is:  NB 7.0.1 Windows.   We have recently begun using an Oracle Policy to back up Oracle databases using an RMAN script.  The linux client is ...
Forum Discussion by wellssh | 09 Mar 2011 | 0 comments
I need a solution Hi we are trying to do a desaster recovery test for SAP on Oracle. After having done successful backups the sap admin tries to recover the oracle database based ...
This issue has been solved
Forum Discussion by PQuicken | 08 Mar 2011 | 9 comments
I need a solution Hello, I made a new entry for my question from last year as I found a workaround to the problem and there were no other answers. ######################### ...
This issue has been solved
Forum Discussion by pruess_h01 | 03 Mar 2011 | 2 comments
I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
I need a solution Hi, We are facing strange issue for backup of one of the client using RMAN. The netbackup server is 5.1 hosted on solaris and the client is windows. There are 4 ...
Forum Discussion by hamster | 16 Feb 2011 | 1 comment
Cincinnati, OH Fri, 18 March, 2011 - 12:00 - 15:00 EDT Join us for our next Cincinnati Storage & ...
Event by Johnny Raven | 10 Feb 2011 | 0 comments