Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution Good day,   we are planning to have on each site: - 14 servers with 2 CPU 8 CORE - 6 of them will be used for VMware ESX host - 2 of them will be ...
Forum Discussion by algabit | 07 Oct 2013 | 6 comments
I do not need a solution (just sharing information) Salve, non riesco a fare il backup di un db Oracle tramite agent. Ho il seguente errore: RMAN-00571: ...
Forum Discussion by Sibeg | 07 Oct 2013 | 1 comment
I need a solution Hi, We have the following. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 03 Oct 2013 | 7 comments
I need a solution Hi Everyone,   I have go through the manual but honestly I'm quite confuse on the step of configuring this type of database backup on linux. Do I need ...
This issue has been solved
Forum Discussion by Rookies | 29 Sep 2013 | 3 comments
I need a solution My university is using NetBackup for the enterprise solution.  I just purchased the license for the NetBackup for Oracle client.  I have gone all the way through the ...
This issue has been solved
Forum Discussion by DeHaynes | 25 Sep 2013 | 3 comments
I need a solution hi, i have several oracle database instances that need to be backed up.  These are not RAC.  I would like to use netbackup to schedule both hot and archive log ...
Forum Discussion by banasrs | 22 Aug 2013 | 3 comments
I need a solution I have a BE 2010 (moving to the latest soon) and an oracle database that's in another country. The DB is about 20Gb in size with small daily increments.   ...
This issue has been solved
Forum Discussion by dyasny | 14 Aug 2013 | 7 comments
I need a solution Dear all, My oracle rman backup job always terminate at the middle with status 25. I get output like: ==== started on Thu 08/01/2013  09:53 ====  ...
Forum Discussion by kat1234 | 05 Aug 2013 | 3 comments
I need a solution Since I spent the day tracking down this phenomenon, I want to revisit this “cosmetic” issue.  Reference: year old Symantec tech192934, “Oracle backup set is not ...
Forum Discussion by Mike55 | 31 Jul 2013 | 4 comments
I need a solution Hi every one,   I want to be sure about AOFO usage with BE 2012 jobs . I found many articles but for older BE version. In these articles the recommended ...
This issue has been solved
Forum Discussion by Borealis | 29 Jul 2013 | 2 comments