Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution We're having issues backing up the boot (C:\) and data (D:\) partitions on one of our Oracle DB servers (Windows - non RAC).  I can backup the Oracle database and ...
Forum Discussion by Jeff Travers | 17 Jul 2013 | 6 comments
I need a solution Hi all, I have got a queer appearance when backup oracle 10g database on windows server 2008 R2. I have installed the backup exec 2012 and oracle 10g ...
Forum Discussion by Dennis.Li | 14 Jul 2013 | 6 comments
I need a solution Backup Exec 2012 running on W2K8R2 Oracle databases running on Linux. Using Backup Agent to run backup jobs of Oracle database - to disk on Backup Exec W2K8 ...
Forum Discussion by CanstarIT | 14 Jul 2013 | 2 comments
I need a solution Hi. For some time sheduled task backup was not perfomed By client logs I cant undestand what is happen. In bpbrm log file I have seen only error about ...
Forum Discussion by smin | 28 Jun 2013 | 8 comments
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution Hi,   Recently we have installed on Backup exec server the oracle agent, and we have a problem when we want install it on the oracle server. So, when we ...
Forum Discussion by Info Snacks | 29 May 2013 | 11 comments
I need a solution   Hi Team   I problem with backups for a client. They have Windows Server 2003 machine that holds an Oracle database, this is backed up by a Windows Server ...
Forum Discussion by DRowe85 | 23 May 2013 | 1 comment
I need a solution Hi, I have a new Oracle Linux 6.2 client running Oracle 11. I cannot get the backup to work. A normal filesystem backup works just fine. In the log near the ...
This issue has been solved
Forum Discussion by MMoret | 21 May 2013 | 21 comments
I need a solution Greetings, We have a 7.5.0.5 master on HP-UX IA64, and a two-node RAC cluster on linux with 7.5.0.5 agents.  Backups have been configured based on "Failover ...
Forum Discussion by Brad Crowder | 16 May 2013 | 6 comments