Video Screencast Help

Agent for Oracle on Windows or Linux Servers

Results for Agent for Oracle on Windows or Linux Servers

I need a solution In my LIVE Env, i have SUN machine SPARC Entry Server. NetBackup 6.5 master/media on it. Requirement is to upgrade it to 7.5 Master/Media and clients ORACLE RMAN ...
This issue has been solved
Forum Discussion by shakeel-qureshi | 24 Oct 2012 | 6 comments
I need a solution Hello @all,   wir haben folgendes Problem:   Auf dem Oracle Linux Server release 6.2 wurde der Ralus Client installiert. Sobald ich in der Auswahl vom ...
Forum Discussion by banet | 01 Oct 2012 | 7 comments
I need a solution Hi Everyone! I can't restore from my RMAN backups. RMAN> run 2> { 3> host "date"; 4> allocate channel t1 DEVICE TYPE ...
This issue has been solved
Forum Discussion by Alex_al | 26 Sep 2012 | 7 comments
I need a solution HI All, We have an Oracle RMAN backup none of the files are being backed up. Please find attached the RMAN log & RMAN script.. NetBAckup Master Server ...
Forum Discussion by vamsivaddi | 26 Sep 2012 | 9 comments
I need a solution Master and SAN Media servers -NetBackup 7.0  Master - Windows Media servers - RedHat Linux (SAN Media Servers)   I have a RAC of 4 nodes . All the ...
Forum Discussion by Kris_NBU | 14 Sep 2012 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by smashimo | 10 Sep 2012 | 0 comments
I need a solution Hello, i´m configuring oracle Rac, but this time with a recovery Database Ex : server1 server2 recovery catalog database (its in the same oracle rac) ...
This issue has been solved
Forum Discussion by timgarbim | 29 Aug 2012 | 9 comments
I need a solution Hi, We have Netbackup 7.5 installed on Windows 2008 R2 64 Bit System. Oracle database is installed on AIX 6.1 system. Backup starts properly, but the ...
This issue has been solved
Forum Discussion by Amit_Bhabal | 23 Jan 2013 | 3 comments
I need a solution Hi, I am trying to create RMAN HOT Backup tpl script for one of the Database however after the Archived Redo Logs step, I am getting the following errors.   ...
This issue has been solved
Forum Discussion by tarun.konduri | 30 Aug 2012 | 7 comments
I need a solution Hello!   I have a problem with a scheduled Oracle backup that doesn't start.   With the same client we run other backups (Standard policy + other ...
This issue has been solved
Forum Discussion by cimo | 23 Nov 2012 | 13 comments