Video Screencast Help

Agent for SAP Applications

Results for Agent for SAP Applications

I need a solution Happy New years ! I am configuring a new backup policy , policy type : Sybase .  I copied the script from the existing server who's backups are running ...
This issue has been solved
Forum Discussion by ShasRaj_UK | 07 Jan 2015 | 2 comments
I need a solution Hi, We are required to run a very large restore (~12TB) of a SAP database. The backup image is stored on a Data Doamin storage server. We would like to force the ...
Forum Discussion by Mr Zimmerman | 05 Jan 2015 | 10 comments
I need a solution Hi guys! Newbie here!  In case of disaster do you know if its possible restore log files using brrestore? I played with the command option "-n" ...
This issue has been solved
Forum Discussion by mizen | 27 Sep 2014 | 2 comments
I need a solution Good day I have a Netbackup client version NetBackup-Solaris10 7.1.0.4.  I am running the client on Solaris 10 and have SAP installed on Oracle 11.2.0.3. ...
Forum Discussion by Wilhelm | 09 Sep 2014 | 2 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi, SAP offline backup of one of the server running Windows 2008 R2 has failed with status cade 6. AP_SCHEDULED = 1 SAP_USER_INITIATED = 0 SAP_SERVER = ...
This issue has been solved
Forum Discussion by SantosH Dalvi | 16 Jul 2014 | 5 comments
I need a solution Hi everyone I beg for your help or advise if anyone has experimented this problem. We configured a SAP HANA IBM Appliance backup following the steps in the ...
Forum Discussion by CJACUNAD | 09 Jun 2014 | 0 comments
I need a solution Hi ,,, can any one tell me what is the resion of error no 6.. Please give me proper solution for that.. SAP_SCHEDULED = 1 SAP_USER_INITIATED = 0 ...
Forum Discussion by ELKHOMRI | 25 Mar 2014 | 4 comments
I need a solution Hi Friends, Need your expert advice to resolve this issue... Thanks in advance. Error when backup initiated using BRTOOL RMAN-03009: failure of ...
Forum Discussion by VaibhavShinde | 22 Mar 2014 | 4 comments
I need a solution I have create case for helping me to backup SAP with DB2 environment, and the backup was running successfully. The day after that, my backup was error in child process ...
This issue has been solved
Forum Discussion by MSI_iqbal | 02 Feb 2014 | 4 comments