Video Screencast Help

Agent for SAP Applications

Results for Agent for SAP Applications

I need a solution Hi all, I'm using Backup Exec 2010 to perform backup of my SAP installation. The media server and the SAP server are separated. I got the things working ...
Forum Discussion by EGit | 02 Jan 2013 | 3 comments
I need a solution hi, Im Maruthi From AJAX FIORI, im trying to installing GUI but not happeing pls find attach file about problem         invaild value for ...
This issue has been solved
Forum Discussion by maruthi.naik | 29 Dec 2012 | 2 comments
I need a solution Hello Guys, I´m having a problem with a sap agent + oracle 11g + netbackup 7.5 (all running windows). If I run a backup of one of the SAP databases manually ...
This issue has been solved
Forum Discussion by hidetoshi_hishi... | 14 Dec 2012 | 2 comments
I need a solution Hi,   we upgraded our Master Server (windows 2003) from Netbackup 7.1 to Netbackup 7.5.0.3   Afterwards our SAP Backup fails. In the SAP Backup log we ...
This issue has been solved
Forum Discussion by OM | 05 Sep 2012 | 6 comments
I need a solution Hello! I need to know if it is possible define a SAP policy with NAS Snapshot support on a Suse Server. I read From the snapshot client admin guide: ...
This issue has been solved
Forum Discussion by cimo | 08 Aug 2012 | 3 comments
I need a solution Hello!   We need to migrate from TSM a SAP backup that used "online_mirror/offline_mirror" option with splitint and a IBM Flashcopy software.   ...
Forum Discussion by cimo | 10 Jul 2012 | 0 comments
I need a solution Dear masters , I have a scenario to try backup/restore of tablespaces on my production Oracle servers. my environment :  Oracle 11g-R2 (OEL 5.5)  -  Netbackup ...
Forum Discussion by f.dashti | 04 Jul 2012 | 4 comments
I need a solution Hi, We recently rolled out a new way of performing our DB and redolog backups based on RMAN with Netbackup. We implemented it on approx. 50 server (not all on the ...
Forum Discussion by nlsme3 | 02 Jul 2012 | 4 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution Hi everybody, I have some problem with backup SAP with help of SAP agent. I have Symantec BE 2010 R3 on Windows server 2008R2 EE and some SAP server on Windows ...
Forum Discussion by Vlad Kap | 13 Apr 2012 | 2 comments