Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hej Backup Exec 2014 Sp1 on windows 2012 R2 My C:\Program Files\Symantec\Backup Exec\Data\VMwareTemp is filling up vith files: ixmntapix On same server is ...
Forum Discussion by tsorensen20 | 10 Apr 2015 | 2 comments
Short whiteboard video, five minutes or less with Mikko Nykyri and Bill Felt talking about Data Optimization for VMware. BE 15 ...
Video by GFK | 07 Apr 2015 | 0 comments
http://www.symantec.com/docs/TECH127089 states that non-appliance Linux backup hosts do not suport DMP. Either add support for DMP; or allow NetBackup administrators to specify device paths to be used for SAN transport mode. Example: RHEL ...
Idea by Marc L'Heureux | 02 Apr 2015 | 0 comments
I need a solution Hi, We need help or advise with the following. Whe are looking for a new backup software solution We have a trail version running Backup Exec 2014 on ...
Forum Discussion by mvdijck | 02 Apr 2015 | 11 comments
Hi I'm using BE2014 with AVVI agent for our VMWARE 5.1 VM's backup... I have tried to use exclusions functionality to exclude some partitions (some VMDK files) which only contain our SQL DB files (all *.MDF, *.NDF, *.LDF)  files, or ...
Idea by Chohl | 31 Mar 2015 | 0 comments
I need a solution Hi This is my enviroment: Master / Media server on the same host: Windows 2012 R2 physical server with FC dual port connected to a two fabric SAN Brocade ...
This issue has been solved
Forum Discussion by larjona | 30 Mar 2015 | 2 comments
I need a solution After migrating to NetBackup 7.6.0.4, backup jobs with vmware Accelerator takes about 20 minutes to start the writing of the data: Job Details: 3/27/2015 ...
Forum Discussion by Sampaio S | 27 Mar 2015 | 6 comments
I need a solution Hi All, Trying to find a workable solution for deduplication on our VM infrastructure.  Our environment is posted below: Backup Exec 2014 SP2 installed on ...
Forum Discussion by Doug Morrison | 26 Mar 2015 | 5 comments
I need a solution Hi I run Full backups of our VMware virtual machine every weekend to a network drive. I have also planned a duplicate job to run to USB drive after a successful ...
Forum Discussion by Olli H | 26 Mar 2015 | 4 comments
I need a solution Hi team, I read somewhere , In order to take San based data store backup we need to present those datastore luns to media server . We only need to present the luns ...
This issue has been solved
Forum Discussion by Brits | 25 Mar 2015 | 11 comments