Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

Please bring Backup Exec more in-line with other products on the market by adding the ability to restore the timestamp on folders when they are restored using the redirect method. Files keep this information and Backup Exec backup sets show the ...
Idea by Blandad76 | 29 Nov 2013 | 0 comments
I need a solution Hello, I have recently updated my backup exec 2012 server from SP1 to SP2. Now I cannot modify my jobs (or create new one) because the left side of backup ...
This issue has been solved
Forum Discussion by pimouss2k | 20 Nov 2013 | 10 comments
Backup Exec 2012 Hyper V /VMware Application GRT demystified. Before we move ahead to understand how Virtual Application GRT works, let me give a short description on How application GRT Works. In general when an application (exchange, AD, ...
Article by Vishal Shinde | 11 Nov 2013 | 7 comments
I need a solution I have a issue about Backup Exec 2012. My Backup Exec 2012 Version is 14.1798 (Backup Exec 2012 SP2 with hotfix)   The issue:  Backup Set contents ...
Forum Discussion by HsiehBook | 10 Nov 2013 | 5 comments
I need a solution Have a Netbackup master 7.0 several media servers (windows 2008) Have Vmware VirtualCenter 2.5.0 I used one media server as the vmware backup host. But if I ...
Forum Discussion by mtimbol | 06 Nov 2013 | 5 comments
I need a solution Every now and then I get this error when backing up VMware guests with AVVI.  My question here is on reporting.  I backup about 100 VMs, some configured with AVVI ...
Forum Discussion by Moltron1 | 04 Nov 2013 | 5 comments
I need a solution Hallo, vor geraumer Zeit hatten wir schon mal das Problem, dass in Backup Exec 2012 Windows Server (2003R2/2008R2) nicht als virtuelle Maschinen erkannt werden. ...
Forum Discussion by nya | 30 Oct 2013 | 1 comment
I need a solution HI I bought 2 Backup Exec 3600 apliances to replace my actual Backup Exec server.  For the first time I will use Deduplication.  One box will be on the main site ...
This issue has been solved
Forum Discussion by FrankieQuebec | 28 Oct 2013 | 4 comments
I need a solution Hi, I cloned a linux CentOS hard drive of a server PC which included a LVM. Then I connected my external hard to the usb port of my laptop. I wanted to boot my ...
Forum Discussion by aria62 | 28 Oct 2013 | 5 comments
I need a solution Hi everybody, This is a first for me. How do you license Backup Exec 2012 vRay with AMD processors. My customer has 2 servers with 2 AMD processors with 12 cores ...
This issue has been solved
Forum Discussion by Marco Tafur | 25 Oct 2013 | 2 comments