Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hi, I Would like to know how the powered off VM backup is working with VADP concept in Netbackup 7.5.0.6? I know VM tools services is important concept to ...
This issue has been solved
Forum Discussion by Chan_backup | 24 Jun 2014 | 3 comments
I need a solution Hi Folks,   Can any one suggest me that how i can ensure the backup of VCenter 5.5 from netbackup. Since VCenter 5.5 is a Linux virtual appliance. How and ...
This issue has been solved
Forum Discussion by punbs | 23 Jun 2014 | 3 comments
I need a solution I'm running Backup Exec 2012 with Service Pack 4 to back up a VMware vSphere ESXi 5.5 cluster, which is running reasonably well. There are however a number of ...
This issue has been solved
Forum Discussion by Artegic | 17 Jun 2014 | 2 comments
I need a solution After Upgrading to Backup Exec 2014 and upgrading the Backup Server to Win2K12_R2 I am trying to backup our Win2k12_R2 Domain Controllers throught AVVI. After ...
Forum Discussion by xadox | 11 Jun 2014 | 2 comments
I need a solution Hi, I have been reading up on this feature and BE2014 in general because I have several large file servers which are VM's which take an AGE to backup ...
Forum Discussion by LozBC | 06 Jun 2014 | 5 comments
I need a solution Hi, I am currently using Backup Exec 2012 SP4 with NBD mode to backup some VMware VM's through vCenter. I have a few instances where the job has crashed. ...
Forum Discussion by LozBC | 06 Jun 2014 | 2 comments
I need a solution I need to perfom a file level restore on one of our file servers, but the server is missing under the "resources" view in the restore job window. In ...
Forum Discussion by Service Informatique | 06 Jun 2014 | 4 comments
I need a solution Hi, i have a VMware policy where want to backup our File Servers to tape.  I have an SLP created which only has a backup to tape in it.  The Policy has BLIB ...
This issue has been solved
Forum Discussion by BoerLowie | 02 Jun 2014 | 10 comments
When a VMware virtual server is backed up through AVVI but also has RAWS installed it appears on the "Backup and Restore - Servers" page of the Backup Exec console with status "never backed up", the "last 7 days" bar all ...
Idea by Artegic | 27 May 2014 | 0 comments
I need a solution I`m trying to combine virtual machine GRT backup on VMware vSphere 5.5 with traditional agent backup of MS SQL Server (Windows 2008 R2). Every time VM backup brakes ...
This issue has been solved
Forum Discussion by Bisti | 26 May 2014 | 10 comments