Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution We have two sites A and B. All the vmware ESXi servers are splited in to both the sites and managed by VCentre servers on both side. Backup exec media server is ...
Forum Discussion by hmbabu | 03 Apr 2012 | 4 comments
I need a solution I'm using Backup Exec R3 to backup most of my systems and is working great for file shares or backing up specific files on servers.  The issue that I'm ...
Forum Discussion by Aubie630 | 28 Mar 2012 | 1 comment
I need a solution So, I am reading that a Microsoft clustered Netbackup server can be 2 virtual machines, which is great. 1st Question:  Anyone doing this today?  How is the ...
Forum Discussion by hanskniep | 27 Mar 2012 | 1 comment
I have several Virtual Machines with mutiple virtual disks on separated datastores, for better performance. When I want to restore the virtual machine I don't have the option to choose to which new datastore I want to restore each VD, this could be ...
Idea by bcotton | 23 Mar 2012 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Paul Jeal | 23 Mar 2012 | 0 comments
I need a solution Hi We have a Netbackup 7.1 infrastukture. We have to Backup from now on vm's For that we installes some ESX Hosts (WIndows 2008) with Netbackup Media 7.1 ...
This issue has been solved
Forum Discussion by stivi65 | 23 Mar 2012 | 2 comments
I need a solution Hallo zusammen Ich bekomme immer folgende Erros bei einem Backup üfer den Vmware Agent. Gibt es hier eine Lösung? VMware tools sind installiert. ...
This issue has been solved
Forum Discussion by silvanbrenner | 23 Mar 2012 | 4 comments
I need a solution Hi All   If anybody is using or having any solution. We are looking for  backup  reports if it can be created by creating scripts in Netbackup version ...
Forum Discussion by Gurjeet Singh | 22 Mar 2012 | 1 comment
I need a solution Hi! After I succesfully backup a virtual server (VMware), the status of that server is not updated on the 'Servers' overview. I see this in a couple of ...
Forum Discussion by RoelFloor | 21 Mar 2012 | 16 comments
I need a solution NetBackup Enterprise 7.1.0.3 running on 2008R2x64. I've got a couple of VMWare machines that I've been backing up via clients and was thrilled to see ...
Forum Discussion by D.Flood | 20 Mar 2012 | 6 comments