Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

Hello, with NetBackup you can set the policy to "automagically" select the Virtual Machines to backup using a specific query, which can evaluate different parameters: you can select every VMs whose annotations contains ...
Idea by e-security | 31 Jan 2012 | 1 comment
I need a solution I am facing an issue with VMESXi backup and restore. Currently i have Esxi running in cluster managed by vcenter 4.0 and having netbackup 7.1 to take backup of my ...
This issue has been solved
Forum Discussion by Saqib Alam | 31 Jan 2012 | 11 comments
I need a solution Hello All Vmware  backups continuously get the error 13, before getting status code 156 . Also ndmp backups getting status code 13 What can I do for ...
Forum Discussion by NasılGidiyor | 19 Jan 2012 | 4 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by dedupe-works | 17 Jan 2012 | 1 comment
Hi, This silent 5 minutes video with english comments show how to configure CBT for using full/incremental vmware backups with BE2010. There are already teaching video showing how to configure appropriate policy but these videos don't show ...
Video by Altimate1 | 17 Jan 2012 | 0 comments
I need a solution vStorage API backup, nbd transfer mode, is failing with error code 13 for the most of the VMs. I get only few successful backups - all on same ESX host. backup ...
Forum Discussion by Abesama | 16 Jan 2012 | 1 comment
I need a solution I'm trying to deploy the VMWare for NetBackup agent, and I'm running into some problems. Before I drill too deep into the troubleshooting, I wanted to post ...
Forum Discussion by hkyeakley | 11 Jan 2012 | 3 comments
I need a solution I am using Backup Exec 2010 R2 and here is what I am doing. I am using SAN transport for some of our virtual backups and they run fine. However I'm also pushing a ...
This issue has been solved
Forum Discussion by jevans011 | 09 Jan 2012 | 11 comments
I need a solution I have been puzzeling over this for the past few days and hoping someone has some insight on what i'm overlooking. The issue is in regards to GRT restores ...
This issue has been solved
Forum Discussion by tcaswell | 06 Jan 2012 | 2 comments