Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution hi I faced a problem backup VM with dedup. Error: Client-side deduplication is enabled for this job, but it could not be used. I checked with ...
This issue has been solved
Forum Discussion by PoohZai | 02 Dec 2011 | 4 comments
I need a solution Recently there is something wrong with my vmware guest. I can add vCenter to backup the vmware guest.  I have the licensed for "Agent for Vmware Virtual ...
Forum Discussion by Jacky.Wu | 02 Dec 2011 | 2 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by sbora | 01 Dec 2011 | 0 comments
I need a solution We made a clean install of VM VSphere 5. After that we installed Backupexec 2010. We discovered the problem, that we could only make backups over NBD, not over ...
Forum Discussion by IT-KTBL | 30 Nov 2011 | 5 comments
I need a solution Hello,   I am going to set up Backup Exec to work with IBM TS3200 Tape Library(single drive) and need some advices and best  practices. We have ...
Forum Discussion by dejanm | 29 Nov 2011 | 15 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Milind P | 28 Nov 2011 | 0 comments
I need a solution Hi there, We are trying to backup our VMs with GRT. When I use our ESX host as target the backup job completes without error but if I use our VCenter as target the ...
This issue has been solved
Forum Discussion by nhoj_O1 | 24 Nov 2011 | 3 comments
I need a solution Good day, I have VCenter 4.1 with 1 Vsphere 4.1 Host using a SAN storage. Checking all the pre-requisites for backup to disk with BE 2010 r3 im sure everything ...
This issue has been solved
Forum Discussion by Jadeonpax | 22 Nov 2011 | 6 comments
I need a solution Software is BE 2010 R2. Backup Exchange and SQL Server based on VMware. Errors: Click an error below to locate it in the job log Backup- ...
Forum Discussion by Jacky.Wu | 21 Nov 2011 | 4 comments
I need a solution Hi, I have Backup Exec 2010 R3 SP1 + Hotfixes 167567 171073 164659 170962 172625 on Windows Server 2008 R2 SP1 + All MS Hotfixes. I'm trying to backup a ...
Forum Discussion by Si | 18 Nov 2011 | 15 comments