Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hey guys after a VMware job i completed finishes i get the following error: The job completed successfully.  However, the following conditions were ...
Forum Discussion by jjdowns | 01 Aug 2011 | 7 comments
I need a solution The Guest VM is win2008, remote agent for windows sytem have been installed but the GRT is still not avaliable with following warning V-79-57344-38725 - One or ...
Forum Discussion by cyrusm | 27 Jul 2011 | 3 comments
Hello, Please, improve VMware agent (AVVI) by additing redirected restore of multiply VMs (all), not just single VM. Best regards, (Backup and Recovery, Backup Exec, 2010, Agents, Agent for VMware Virtual Infrastructure, Recovering, ...
Idea by Vladimir Vucinic | 24 Jul 2011 | 0 comments
Hello, I would like to sugesst to include support of AVVI agent into BEMCMD. Best regards, (Backup and Recovery, Backup Exec, 2010, Agents, Configuring, Agent for VMware Virtual Infrastructure, Virtualization) () Hello, I would like ...
Idea by Vladimir Vucinic | 24 Jul 2011 | 0 comments
I need a solution What I want to achieve is a daily backup of machines: Local disk Remote disk via agents remote disk via file share VMs via the Infrastructure agent - None ...
This issue has been solved
Forum Discussion by Lesta G | 21 Jul 2011 | 4 comments
I need a solution Hello, I have a daily backups of VMs from ESX A and I would like to have script or command line that would be able to start restore job of VM to other ESX B using ...
This issue has been solved
Forum Discussion by Vladimir Vucinic | 21 Jul 2011 | 6 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Milind P | 21 Jul 2011 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Ben L. | 20 Jul 2011 | 0 comments
I need a solution Obviously an Exception is something to look at and/or may refer to an improperly licenced feature being attempted - I get that.  In our environment I'm trying to ...
This issue has been solved
Forum Discussion by Avram Woroch 2 | 14 Jul 2011 | 3 comments