Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hi !   SInce 2 weeks we're having a problem with a backup from a w2k8 r2 server (with exchange and fileservices) as the differentialbackup is done as a ...
This issue has been solved
Forum Discussion by OP | 12 Jun 2011 | 4 comments
I need a solution Dear all, I am running be2010R2 for esx4.1cluster backup. The media server are linked to the datastore via 4Gb fibra channel. According to the log I am sure that ...
This issue has been solved
Forum Discussion by Yan Thung Seng | 09 Jun 2011 | 8 comments
I need a solution Hi everybody, I just wanted to restore SQL DBs from a virtual machine backup (Source -> vCenter Server -> Check complete VM) Now I've seen, that ...
Forum Discussion by TBSM | 08 Jun 2011 | 3 comments
I need a solution Greetings;   We have BackupExec 2010 R3 running on a VM on envirunment with ESXi running 35 VM's.   We need to take backup for those 35 VM's ...
Forum Discussion by AbuNourEddin | 06 Jun 2011 | 5 comments
I need a solution Dear community,   I have a few quetion about Back up Exec 2010, Is there anyone could help me, please? My Quetion is? Can I upgrade from Veritas 10d ...
This issue has been solved
Forum Discussion by Mr R | 05 Jun 2011 | 6 comments
I need a solution Hello, We are implementing a new backup solution to replace our current solution (Backup Exec 12.5) so I built this system from scratch.  The new server is an HP ...
Forum Discussion by SCCAdmin | 01 Jun 2011 | 9 comments
I need a solution Hi all,  I've recently updated our backup exec server to SP1, but after that i notice some failed jobs.  The first error i noticed was:  Final error: ...
Forum Discussion by NoiK | 01 Jun 2011 | 17 comments
I need a solution Hi All I have the following infrastucture setup: 3x esxi vmware host server 1x vcenter + backup exec server (backup for LAN network), connected 1 SAS type ...
Forum Discussion by JohnnyLeung | 31 May 2011 | 8 comments
I need a solution Hi, We're migrating from Backup Exec 12.5 to Backup Exec 2010 R3. I've migrated a number of jobs across, all of which work except the vCenter backup. The ...
Forum Discussion by Ben_Blackmore | 31 May 2011 | 17 comments
I need a solution The job failed with the following error: The operation failed because the virtual center or ESX server reported a problem creating or acessing one or more files ...
This issue has been solved
Forum Discussion by rahulvenu | 27 May 2011 | 7 comments