Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Greetings,    I'm currently testing Backup Exec 2012 with an Equallogic infrastructure. I have a production EQL shelf and an offsite DR EQL shelf that all ...
Forum Discussion by backupfury | 04 Feb 2014 | 4 comments
I need a solution BackupExec 2012 Rev. 1798 64 Bit with Service Pack 3 running on Microsoft Windows Server 2008 R2 Standard, backing up an ESXi host hosting a mix of Linux and Windows ...
This issue has been solved
Forum Discussion by Artegic | 30 Jan 2014 | 5 comments
I need a solution Hi,   we have a customer who wants  to upgrade his vCenter 5.1 to 5.5. The environment consists of a BackupExec 2010 R3 Server. Now, i suppose ...
This issue has been solved
Forum Discussion by LucasS | 29 Jan 2014 | 2 comments
I need a solution Hi, i am new to BUE & just want to know how i would license the following infrastructure project: 3 x ESXi 5.5  1 x vCenter 5.5 3 VMs running SQL  ...
This issue has been solved
Forum Discussion by LucasS | 29 Jan 2014 | 7 comments
I need a solution Dear collegues, I'm testing a vmware vsphere 5.1 HA cluster backup with about 20 VMs the backup schedule for ALL vm's on Vcenter backup job is ...
Forum Discussion by MarvinFS | 27 Jan 2014 | 3 comments
I need a solution While backing up my ESXi 4.1 cluser, the BE media server will occassioanlly freeze up completely: the console doesn't respond past pressing C+A+D, can't RDP ...
Forum Discussion by meastaugh1 | 26 Jan 2014 | 1 comment
I need a solution Backup Exec 2012 SP3 running on Windows Server 2008 R2, fully patched, everything 64 bit, backing up four Windows Server 2008 R2 servers (including itself) and a ...
This issue has been solved
Forum Discussion by Artegic | 15 Jan 2014 | 2 comments
I need a solution HI I am using backupexec 2013 sp3 (V-ray license) And when I run a credential test some come back as success but a bunch comes back as failed or unknown. Does ...
Forum Discussion by anderssmd | 13 Jan 2014 | 4 comments
I need a solution Hello all. My environment consists of multiple BE2012 SP1 on Win2008 R2 x64 instances, vCenter 5.1 -hosted Windows 2003/2008 VMs, RAWS installed on every single VM ...
Forum Discussion by HQuest | 08 Jan 2014 | 2 comments
I need a solution Hi All,   I would like to know what is the best recommendation for VMWARE backup.  My master server is currently running on AIX. All the vmware servers are ...
This issue has been solved
Forum Discussion by righthanded | 03 Jan 2014 | 1 comment