Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hello! When configuring a query for the VM machine selection in a policy, there seem to be a problem when retrying to backup a single machine which job failed. ...
Forum Discussion by DominikG | 13 Apr 2011 | 5 comments
I need a solution Hi all I would like to restore VMware Backup on another WMware server. I was try to use Vmware bypass option (backupexec found server and datastore without ...
Forum Discussion by d.kujundzic@abi... | 08 Apr 2011 | 10 comments
I need a solution I am testing backups and restores of virtual machines backed up from a vSphere 4.1 U1 infrastructure. The backups seem to work fine, however restores take a very ...
Forum Discussion by WATC | 07 Apr 2011 | 2 comments
Hi, I am using Netbackup 7.1 to backup my VMWare machines, and although it contains the new 'query builder' for selcting VM's: IT IS PAINFULLY SLOW!!! Even though our environment isn't all that big (approx 620 ...
Idea by Fred2010 | 06 Apr 2011 | 3 comments
I need a solution I have a fresh install of BE 2010 R2 fully patched and am trying to setup a weekly full / daily differential backup policy for my VMware enviornment.  And BTW, in ...
Forum Discussion by Moltron1 | 04 Apr 2011 | 3 comments
I need a solution We have just setup a new environment for 7.1 new install to backup our VMWare 4.1 Test Environment but i am having the above issue where any incremental or full is as ...
Forum Discussion by danboddy | 31 Mar 2011 | 2 comments
I need a solution Hello, Could you direct me to documentations/links/best practices/etc on how to configure a Windows Media Server to be able to see ESX VMFS datastore (LUNs)? ...
Forum Discussion by Odurasler | 29 Mar 2011 | 7 comments
I need a solution We are creating a new NetBackup environment from the ground up to replace our old one. We are having an issue getting NBU to list the clients in a VMware policy. ...
Forum Discussion by jmjudge | 28 Mar 2011 | 4 comments
I need a solution Hi,   I have an issue that when I try backup through Vcenter, I get a error : E0009585 - V-79-57344-38277 - Unable to open a disk of the virtual machine. ...
Forum Discussion by scav0r | 28 Mar 2011 | 2 comments