Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution What I want to achieve is a daily backup of machines: Local disk Remote disk via agents remote disk via file share VMs via the Infrastructure agent - None ...
This issue has been solved
Forum Discussion by Lesta G | 21 Jul 2011 | 4 comments
I need a solution Hello, I have a daily backups of VMs from ESX A and I would like to have script or command line that would be able to start restore job of VM to other ESX B using ...
This issue has been solved
Forum Discussion by Vladimir Vucinic | 21 Jul 2011 | 6 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Milind P | 21 Jul 2011 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Ben L. | 20 Jul 2011 | 0 comments
I need a solution Obviously an Exception is something to look at and/or may refer to an improperly licenced feature being attempted - I get that.  In our environment I'm trying to ...
This issue has been solved
Forum Discussion by Avram Woroch 2 | 14 Jul 2011 | 3 comments
Non-data threatening / major functionality Public fix available 164566 ...
Known Issue by Steve W. | 13 Jul 2011 | 1 comment
I need a solution Dear Brothers, I'm using vSphere 4.1 essential edition, 1 vc guest manage 2 ESXi host vmware agent have installed in BE2010, but I can't connect to ...
This issue has been solved
Forum Discussion by cyrusm | 11 Jul 2011 | 5 comments
I need a solution I have a brand new installation of Backup Exec 2010 R3 together with a new clean install of vmware vSphere 4.1u1 (with VCenter and 8 ESXi-hosts). For some reason i ...
This issue has been solved
Forum Discussion by Henric | 08 Jul 2011 | 6 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Ben L. | 07 Jul 2011 | 0 comments
I need a solution Hello, i have upgraded from a working  Backupexec 2010 R2 SP1 to R3. After Upgrade i cant backup withe Vmware Agent. AVVI Backup starts with an Vmware snapshot, ...
This issue has been solved
Forum Discussion by mike-kellner | 07 Jul 2011 | 2 comments