Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hi I have a number of VMWare virtual environment running a mixture of o/s's including Windows 2003 32 and 64 bit, Linux and Windows 2008 64bit. I also have a ...
This issue has been solved
Forum Discussion by Prak | 28 Nov 2010 | 5 comments
I need a solution Hello,   Is there any problem of using the AVVI on a Vm guest running Linux and Oracle? We currently don´t have the Oracle agent since we handle the archive ...
This issue has been solved
Forum Discussion by IT WHT | 24 Nov 2010 | 9 comments
I need a solution My customer is getting the following when running a vStorage VMware full backup. I have not been able to find any information on the VIXAPI freeze error.   ...
Forum Discussion by plslakewood | 23 Nov 2010 | 2 comments
I need a solution Hi Community, I need to clarify one aspect about RALUS and AVVI Agent. The question is: Could I install RALUS on Linux VM to backup single file even if I use ...
This issue has been solved
Forum Discussion by Mediaphone | 23 Nov 2010 | 3 comments
I need a solution As I start setting up my VMware backups through NetBackup policies I find the background VMware scan takes about an hour to complete.  If I try and add new clients ...
Forum Discussion by thesanman | 22 Nov 2010 | 9 comments
I need a solution Hi, Just updated NBU from 7.0 to 7.0.1. Since then, I cannot see the credentials list for Virtual Machine servers. From the NBU Admin concole, I used to go to Media ...
This issue has been solved
Forum Discussion by grenief | 22 Nov 2010 | 2 comments
I need a solution Hi Everyone, I installed the BE 2010 in the W2K8 std. svr. With firewall issue, i opened the port number 902, 6101, 6103, 10000, 3527, 6625-6650 for backup and ...
Forum Discussion by A-Y | 16 Nov 2010 | 3 comments
I need a solution Hallo zusammen,   wir sind gerade dabei Backup Exec 2010 zu testen. Dabei haben wir eine VM über vCenter (ESX) gesichert auf einen B2D Ordner ohne Probleme ...
Forum Discussion by itcab | 16 Nov 2010 | 0 comments
I need a solution Hi The problem:  I run 5 backup jobs a night. A mix of full and diff jobs.  Two differential jobs are scheduled to start at 19:00, two full jobs are then ...
Forum Discussion by BrenDunne | 11 Nov 2010 | 8 comments
I need a solution Hello,   Running BUEX 2010 with the VMware Agent. I have my exchange 2010 server in a vSphere VM running ESXi 4.0. If I run a full backup using the VMware ...
Forum Discussion by Heath Higgins | 10 Nov 2010 | 1 comment