Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hello, we have ESX 4.1, netbackup 7.0.1, Master/media server is windows 2003 64 bit. we're using "Mapped full VM backup" as backup type, our ...
This issue has been solved
Forum Discussion by Yair | 19 Dec 2010 | 9 comments
I need a solution When there is a similar server (ex- 2 windows servers),   should I create 1 backup policy? or 2 policy?   should I create 1 selection list? or 2 (and more) ...
This issue has been solved
Forum Discussion by takaratta | 16 Dec 2010 | 3 comments
I need a solution Goodmorning, someone can tell me if is it possible to go simultaneous more backup one the same drive and tape? I would like backup more job of vmware machine in ...
Forum Discussion by matteo.bortoli | 16 Dec 2010 | 1 comment
I need a solution Hallo zusammen, beim erstellen eines Sicherungs-Jobs für einen ESX(4)-Server bekomme ich nach dem Auswählen der virtuellen Maschinen bei der Überprüfung der ...
This issue has been solved
Forum Discussion by Alias | 14 Dec 2010 | 2 comments
I need a solution I have seen this question posted here a fair bit, but with no confirmed solution, for me anyway.   I have a series of VM Backups using Differential and they ...
Forum Discussion by boogybaz | 13 Dec 2010 | 6 comments
I need a solution Because I'm not good at English very well., please answer intelligibly (easy). I will use DeDuplication Option. Target OS is...   - Windows (Agent for ...
This issue has been solved
Forum Discussion by takaratta | 12 Dec 2010 | 12 comments
I need a solution Last week I took another attempt with theVMWare agent. Environment: - BE 2010 R2, ESX 4.0 - Only one server in selection list - Weekly Full Backups B2D ...
Forum Discussion by dominikD | 10 Dec 2010 | 2 comments
I need a solution Hello, My environment is : A VMware ESX host with a windows 2003 virtual machine MS Exchange 2003 on this virtual machine I can backup the entire VM ...
Forum Discussion by Alain Razafiman... | 09 Dec 2010 | 4 comments
I need a solution Hello, We have an issue during the validation of credentials for VMware during our test lab. This is a Validation failed -999 when adding the Virtual Machine ...
Forum Discussion by faceless | 08 Dec 2010 | 9 comments
I need a solution Running NBU 7.0.1 with EEB 2105102.6 on Windows 2008 R2 x64. Single master/media/vm backup host. Backups of VSphere 4.1 virtual machines work fine over iSCSI. ...
Forum Discussion by bpup | 07 Dec 2010 | 9 comments