Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Every now and then I get this error when backing up VMware guests with AVVI.  My question here is on reporting.  I backup about 100 VMs, some configured with AVVI ...
Forum Discussion by Moltron1 | 04 Nov 2013 | 5 comments
I need a solution Hallo, vor geraumer Zeit hatten wir schon mal das Problem, dass in Backup Exec 2012 Windows Server (2003R2/2008R2) nicht als virtuelle Maschinen erkannt werden. ...
Forum Discussion by nya | 30 Oct 2013 | 1 comment
I need a solution HI I bought 2 Backup Exec 3600 apliances to replace my actual Backup Exec server.  For the first time I will use Deduplication.  One box will be on the main site ...
This issue has been solved
Forum Discussion by FrankieQuebec | 28 Oct 2013 | 4 comments
I need a solution Hi, I cloned a linux CentOS hard drive of a server PC which included a LVM. Then I connected my external hard to the usb port of my laptop. I wanted to boot my ...
Forum Discussion by aria62 | 28 Oct 2013 | 5 comments
I need a solution Hi everybody, This is a first for me. How do you license Backup Exec 2012 vRay with AMD processors. My customer has 2 servers with 2 AMD processors with 12 cores ...
This issue has been solved
Forum Discussion by Marco Tafur | 25 Oct 2013 | 2 comments
I need a solution Hello, I deleted one my Windows virutal machines from my server list and would like to add it again.  It is hosted on an ESXi server.  I tried to add the server ...
This issue has been solved
Forum Discussion by bakker_ca | 24 Oct 2013 | 8 comments
I need a solution Hello, I have the following situation: two exchange virtual servers (cluster), running under a vmware environment, a few days ago i have to perform a reboot . ...
Forum Discussion by Carlos Magalhaes | 11 Oct 2013 | 1 comment
I need a solution Anyone had this before? Using BEX 2012, backing up a vcentre server which backs up ok (with exceptions) I can drill down & see the file for a restore & the ...
Forum Discussion by evejulie | 09 Oct 2013 | 5 comments
I need a solution Hi, I'm backing up a VM to disk using GRT (Backup exec 2010 R3, SP2) The job usually backsup 13Gig and takes 20 minutes. Yesterday, out of the blue, ...
Forum Discussion by YonatanC | 07 Oct 2013 | 2 comments
I need a solution Good day,   we are planning to have on each site: - 14 servers with 2 CPU 8 CORE - 6 of them will be used for VMware ESX host - 2 of them will be ...
Forum Discussion by algabit | 07 Oct 2013 | 6 comments