Video Screencast Help

Backup Exec Appliances

Results for Backup Exec Appliances

I need a solution Recently we have installed a BE Appliance 3600 in our office and I have a question concerning its security configuration. For the 3 usable NICs (eth1 - 3), we have ...
Forum Discussion by JPoon | 26 May 2014 | 2 comments
I need a solution Hi guys,   Good morning,   I have in my environment an Windows Server 2K8 R2 with BU 2012 and SEP 12.1.4013 (I do not know exactly what it is) and my ...
Forum Discussion by RufinoBR | 19 May 2014 | 7 comments
I need a solution Hello,  I set up a second network to be backed up by a network other than the production network, but is failing.  I have a hyper-v cluster configured with two ...
Forum Discussion by Jonbs | 08 May 2014 | 5 comments
I need a solution Hello, At my company we are running Backup Exec 2012 on a Windows 2008 server. Now there are two old jobs that I want to delete from the job list. But every time I ...
Forum Discussion by Lanithro | 01 May 2014 | 5 comments
I need a solution What are the minimum permissions needed for Backup Exec to run.  The Backup Exec service account is currently an Enterprise Admin and that seems way too high.  But ...
This issue has been solved
Forum Discussion by jpawlicki | 24 Apr 2014 | 6 comments
I need a solution Having problem with storage. Symantec report storage is full. However, when viewing the job history memory should be enough.  Please tell me how to solve it. ...
This issue has been solved
Forum Discussion by oxotnik | 13 Apr 2014 | 10 comments
I need a solution Estimados:  Tengo el siguiente error, tengo instalado BE 2010 R3 Sp4 DLO , al respaldar un archivo PST de usuario por DLO me muestra el siguiente mensaje de error ...
Forum Discussion by PatricioRF | 07 Apr 2014 | 2 comments
I need a solution I have a Dell DR4100 appliance, I read that backup exec 2012 has 3 modes for deduplication  * Client side  * Server side  * 3rd part Deduplication Backup  ...
Forum Discussion by Jctech01 | 01 Apr 2014 | 6 comments
I need a solution I am unable to run Backup Exec through Vcenter and backup machines that are virtual and physical. If I add the IP addresses and setup the backups individually, they ...
This issue has been solved
Forum Discussion by ncava001 | 26 Mar 2014 | 4 comments
I need a solution Hi community I've some backup of Vmware VMs with Backup Exec 2012 Appliance, now i need to restore in another different server, the restore process finish ...
Forum Discussion by hhoyos | 20 Mar 2014 | 5 comments