Video Screencast Help

Backup Exec Infrastructure Manager

Results for Backup Exec Infrastructure Manager

I need a solution all, I have successfully installed and created restore points of the trial software availible on the web site. I was attempting to recover this to a similar server ...
Forum Discussion by jasonmcrai | 22 Jul 2010 | 0 comments
I need a solution I backup the Exchange information store with GRT enable and the job successful with condition : "The Backup Exec Remote Agent on the resource does not ...
Forum Discussion by kanovar | 21 Jul 2010 | 5 comments
I need a solution I am currently using BESRMS 2010.  I must say I am not too pleased in this development and have had nothing but problems.  I am at the point where it would be more ...
Forum Discussion by rickyrak | 20 Jul 2010 | 4 comments
I need a solution Hii everyone, I want to generate a custom report with the following details: Jobname media server Job status(I want  jobs which are ...
Forum Discussion by srichand | 19 Jul 2010 | 0 comments
I need a solution We moved a vm to a different Data store on our SAN and now it seems to be really slow to start the bacup process,  we backup about 9 servers and this is the last one, ...
Forum Discussion by shanesteele | 19 Jul 2010 | 2 comments
I need a solution When I open my Job setup list and access a backup job, I go to test the Resource Credentials, and I select my Exchange server - expand Mailboxes and Public folder - ...
Forum Discussion by kanovar | 18 Jul 2010 | 7 comments
I need a solution Hallo zusammen, wir haben ein immer wiederkehrendes Problem mit der Sicherung unseres Serversystems. Sporadisch tritt dabei nachfolgender Fehler auf: ...
Forum Discussion by Alex82 | 16 Jul 2010 | 1 comment
I need a solution Hello Symantec Team and all others, I have a Problem, I use the Symantec Backup Exec for saving an Exchange Database. But I have permanently problems. The ...
Forum Discussion by MA-Admin | 12 Jul 2010 | 3 comments
I need a solution Backup Exec 12.5 backup log report: VSS Snapshot warning. File c:\windows\inf\oem1.inf is not present on the snapshot I have this warning message every morning ...
Forum Discussion by francoel2805 | 09 Jul 2010 | 2 comments
I need a solution Can someone help me setup backup jobs which will perform monthly backups on the 1st Sunday @ 02:00 for example? I can do the 1st or 2nd or 3rd day of the month etc or ...
Forum Discussion by it wasn't me it... | 01 Jul 2010 | 0 comments