Video Screencast Help

Backup Exec Infrastructure Manager

Results for Backup Exec Infrastructure Manager

I need a solution Every few days one of the jobs will start but not finish, but I believe it has finished. I then have to cancel the job, then it goes into cancel pending state and then ...
Forum Discussion by Maz321 | 26 Feb 2013 | 7 comments
I need a solution Hi all, I have BE2012 installed on a server running Win 2008 R2 64 bit. I had encountered the following error message in my email as i configured it to sent email ...
This issue has been solved
Forum Discussion by Qingyan Lim | 25 Feb 2013 | 3 comments
I need a solution Hi, Please help. I have backup exec 2012 and IBM 3572-TL backup tape. I've installed SP1 of backup exec and hotfix 180964, 189571, 194470, 199866, 200433. ...
Forum Discussion by kradangel | 11 Feb 2013 | 10 comments
I need a solution Hi all, I need to know when job last more than a certain time (i.e. 20 hours). Is there a way to create an alert for jobs last too much or to create a report with ...
This issue has been solved
Forum Discussion by Davide Campari ... | 07 Feb 2013 | 1 comment
I need a solution Hello experts. I need a definitive answer on this. The new HP lto-6 tape drives say they do not come with drivers for Windows server 2003. But the Backup ...
This issue has been solved
Forum Discussion by LostInCyberSpace | 03 Feb 2013 | 3 comments
I need a solution I'm running Backup Exec 2010 and we will occasionally have a backup fail on a machine (not always the same one) with the error message: V-79-10000-11226 - VSS ...
This issue has been solved
Forum Discussion by Bryan Francoeur | 01 Feb 2013 | 5 comments
I need a solution Hi, Backup job has been failed due to " 0xe0001904 - A failure occurred querying the Writer status " error. A review of the event logs on the ...
This issue has been solved
Forum Discussion by santoshpawar | 31 Jan 2013 | 4 comments
I need a solution Hallo Community, ich setze seit drei Tagen Backup Exec 2012 ein. Fast alle Sicherungsjobs laufen ideal. Allerdings habe ich große Probleme beim Sichern meiner ...
Forum Discussion by TGeissler | 24 Jan 2013 | 0 comments
I need a solution Hi, We have recently upgraded from Backup Exec 2010 R2 to 2012. After the upgrade we found that the backups of our VMs from our ESXi 4.1 hosts to the local disk on ...
Forum Discussion by Abram | 23 Jan 2013 | 3 comments
I need a solution   At present I have backup Exec running individually on each server to its own tape device. (18 Servers)  I want to  change this setup to a centrally managed ...
This issue has been solved
Forum Discussion by Majid M | 23 Jan 2013 | 3 comments