Video Screencast Help

Backup Exec Infrastructure Manager

Results for Backup Exec Infrastructure Manager

I need a solution Hi all, I need to know when job last more than a certain time (i.e. 20 hours). Is there a way to create an alert for jobs last too much or to create a report with ...
This issue has been solved
Forum Discussion by Davide Campari ... | 07 Feb 2013 | 1 comment
I need a solution Hello experts. I need a definitive answer on this. The new HP lto-6 tape drives say they do not come with drivers for Windows server 2003. But the Backup ...
This issue has been solved
Forum Discussion by LostInCyberSpace | 03 Feb 2013 | 3 comments
I need a solution I'm running Backup Exec 2010 and we will occasionally have a backup fail on a machine (not always the same one) with the error message: V-79-10000-11226 - VSS ...
This issue has been solved
Forum Discussion by Bryan Francoeur | 01 Feb 2013 | 5 comments
I need a solution Hi, Backup job has been failed due to " 0xe0001904 - A failure occurred querying the Writer status " error. A review of the event logs on the ...
This issue has been solved
Forum Discussion by santoshpawar | 31 Jan 2013 | 4 comments
I need a solution Hallo Community, ich setze seit drei Tagen Backup Exec 2012 ein. Fast alle Sicherungsjobs laufen ideal. Allerdings habe ich große Probleme beim Sichern meiner ...
Forum Discussion by TGeissler | 24 Jan 2013 | 0 comments
I need a solution Hi, We have recently upgraded from Backup Exec 2010 R2 to 2012. After the upgrade we found that the backups of our VMs from our ESXi 4.1 hosts to the local disk on ...
Forum Discussion by Abram | 23 Jan 2013 | 3 comments
I need a solution At present I have backup Exec running individually on each server to its own tape device. (18 Servers)  I want to  change this setup to a centrally managed backup ...
This issue has been solved
Forum Discussion by Majid M | 23 Jan 2013 | 3 comments
I need a solution Hello,      I am running Backup Exec 2010R2 with the Enterprise Vault Agent license installed.  I have an Enterprise Vault 10.0.2.1112 system, single server, all ...
This issue has been solved
Forum Discussion by ShurleySig | 15 Jan 2013 | 2 comments
I need a solution Hi everyone, I started a new role recently and have been given the task of working out how to use Backup exec 2010 R3 and our IBM TS3100 tape library to backup ...
Forum Discussion by mjgreen81 | 14 Jan 2013 | 4 comments
I need a solution Hi all, We have Symantec Backup Exec 2010 R3 to backup our data on a set of HP LTO-2 Ultrium 400GB Data Cartridge (C7972A) tapes, the problem is that the tape only ...
This issue has been solved
Forum Discussion by stack111 | 31 Dec 2012 | 2 comments