Video Screencast Help

Backup Exec Infrastructure Manager

Results for Backup Exec Infrastructure Manager

I do not need a solution (just sharing information) Hello fellow Phoenix Backup & Archiving group members, There are currently 4 Symantec Backup & Archiving User Group ...
Forum Discussion by pdsimpson | 28 Sep 2011 | 2 comments
I need a solution Hello All - I seem to have a very annoying situation with Backup Exec that I cannot seem to solve.   Basically I have 4 backup jobs that run daily to tape.  The ...
Forum Discussion by rickyrak | 27 Sep 2011 | 12 comments
I need a solution Dear Team,   We have a custumer who need to install Backup Exec 2010, and they need to configure  with the scenario: Installation to the file server ...
This issue has been solved
Forum Discussion by Mr R | 16 Sep 2011 | 1 comment
I need a solution hi all, I am finding an issue with the symantec 11d application. we have IBM TS 3100 system Storage which is connected to a system which is loaded with the windows ...
Forum Discussion by venkat.mysore | 15 Sep 2011 | 3 comments
I need a solution Hi, I have a HP Storage Works Ultrium 1760 Tape Drive and HP LTO-4 Ultrium RW Data Cartridges (1.6 TB - C7974A). I am running Symantec Backup Exec 2010 R3. The ...
Forum Discussion by robt899 | 05 Sep 2011 | 2 comments
I need a solution Hello Everyone -   I am having a very complicated issue that I cannot decide is hardware or software.   I have a backup job which runs.  BEX reports the job ...
Forum Discussion by rickyrak | 22 Aug 2011 | 27 comments
I need a solution Hi All, I have a problem with Symantec Backup Exec R2, My customer want export list file backuped to tape. Advantage for managerment file. I try to find on ...
Forum Discussion by Ken2709 | 18 Aug 2011 | 1 comment
I need a solution HI friends, I have some issue when try the install backup exec, many years ago, I installed this aplication but I don`t haven any issue. The situation is the ...
This issue has been solved
Forum Discussion by guiria | 27 Jul 2011 | 3 comments
I need a solution I stop the nbu server using netbackup stop. And then I can not start the netbackup. In the /usr/openv/db/log/server.log there are some errors: I. 07/26 ...
This issue has been solved
Forum Discussion by nick netbackup | 26 Jul 2011 | 4 comments
I need a solution   I would like to know if anyone has been successful with importing a selection list for a Linux server using BEMCMD and if so how.    I have a selection ...
Forum Discussion by smham2 | 22 Jul 2011 | 0 comments