Video Screencast Help

Backup Exec (media server only)

Results for Backup Exec (media server only)

I need a solution Using BE 12.5, I used the wizard to create two backup-to-disk folders: a Netgear ReadyNAS NV (w/ latest firmware) and a local 1TB drive on the backup server.  I have ...
This issue has been solved
Forum Discussion by johnnguyen | 05 Jan 2011 | 9 comments
I need a solution EDIT: I called Symantec support and they tracked it down to Symantec Hotfix 354913. In Windows Server 2008 R2 you'll need to go to Programs and Features under ...
Forum Discussion by lokiju | 05 Jan 2011 | 7 comments
I need a solution Hallo, wir setzen bei einem Kunden Backup Exec 12.5 ein und haben seit ca. 4 Wochen das Problem, dass sich die Auftragsrate von Tag zu Tag verschlechtert. Die ...
Forum Discussion by Marcel Andre | 05 Jan 2011 | 2 comments
I need a solution Schönen guten Tag,   wir haben hier das Problem, dass bei einem LTO 5 Laufwerk ein bestimmtes Band nicht beschrieben werden kann, weil Backup Exec 2010 R2 (Rev ...
This issue has been solved
Forum Discussion by Sympathisant | 03 Jan 2011 | 5 comments
I need a solution Hi, I've just installed 2 microsoft server with windows 2008 R2 and backup exec Quickstart Edition 2010R2 in the first server I've no problem with the ...
Forum Discussion by stestaz | 03 Jan 2011 | 2 comments
I need a solution customer has corrupted their installation, but have lost their install media and I can't retrieve their license information from the server.  I need to know if ...
Forum Discussion by dsp01 | 30 Dec 2010 | 5 comments
I need a solution Hey, my Liveupdate keeps saying that hotfix 140360 is needed.  Installed patches is showing, that this patch is already installed. I installed it manually, ...
Forum Discussion by chussi | 29 Dec 2010 | 3 comments
I need a solution Consultants who setup our Backup System, created only one Media set - Keep Data Infinitely - Do Not Allow Overwrite.  Now in hindsight I realize it's hard to have ...
Forum Discussion by fjumayao | 28 Dec 2010 | 3 comments
I need a solution Backup Exec 12.5 x86, Windows Server 2003. Utility jobs get stuck at 'Server paused', normal jobs run fine, but still display 'Server paused' in ...
This issue has been solved
Forum Discussion by Barmaglot | 27 Dec 2010 | 8 comments
I need a solution Bonjour,   J'install en ce moment un serveur backup exec 2010, le probleme est que les sauvegardes ne fonctionne pas, une sauvegarde se fait sur ...
Forum Discussion by synox-nr | 23 Dec 2010 | 1 comment